<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/" lang="en" xml:lang="en">

<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <title>Making nice with Washington is not a foreign policy  | rabble.ca</title>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<meta property="og:title" content="Making nice with Washington is not a foreign policy " />
<meta property="og:description" content="There has been no indication from Team Trudeau that it wants to add value to world politics, only that it wants to protect the status quo in relations with the U.S." />
<meta property="og:image" content="http://rabble.ca/sites/rabble/files/node-images/trudeua_us_can_flags.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://rabble.ca/columnists/2017/01/making-nice-washington-not-foreign-policy" />
<meta property="og:site_name" content="rabble.ca" />
<link rel="shortcut icon" href="http://rabble.ca/sites/rabble/files/dreamyrabble_favicon_2.ico" type="image/x-icon" />
    <link type="text/css" rel="stylesheet" media="all" href="/sites/rabble/files/advagg_css/css_3607835906999a5379c060407dc2e078_44.css" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/rabble/files/advagg_css/css_3b9e022b48497b1e0e7ad88adba9406d_0.css" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/rabble/files/advagg_css/css_239c541c43faf488d6fd65610b8c513d_8.css" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/rabble/files/advagg_css/css_a864c0e68cfa2742b646cac77635242c_207.css" />
<link type="text/css" rel="stylesheet" media="print" href="/sites/rabble/files/advagg_css/css_8e48150965e7b70e6a495d2d74cb43f0_0.css" />
    <script type="text/javascript" src="/sites/rabble/files/advagg_js/js_4d7730fd36f537114b6ab5a65dd68efa_43.js"></script>
<script type="text/javascript" src="/sites/rabble/files/advagg_js/js_efa4b05eb6a71250f0a860dc8d8f4a1d_0.js"></script>
<script type="text/javascript" src="/sites/rabble/files/advagg_js/js_a363e76e6c6fcb55abf13af9127bb386_44.js"></script>
<script type="text/javascript" src="/sites/rabble/files/advagg_js/js_3cb735a408462d0be8c1ca1502fca027_8.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","dhtmlMenu":{"clone":"clone","doubleclick":"doubleclick","slide":0,"siblings":0,"relativity":0,"children":0},"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls|xml|z|zip"},"lightbox2":{"rtl":0,"file_path":"\/(\\w\\w\/)sites\/rabble\/files","default_image":"\/sites\/all\/modules\/contrib\/lightbox2\/images\/brokenimage.jpg","border_size":5,"font_color":"fff","box_color":"000000","top_position":"","overlay_opacity":"0.8","overlay_color":"000","disable_close_click":0,"resize_sequence":0,"resize_speed":500,"fade_in_speed":500,"slide_down_speed":100,"use_alt_layout":1,"disable_resize":0,"disable_zoom":0,"force_show_nav":0,"show_caption":1,"loop_items":1,"node_link_text":"","node_link_target":"_blank","image_count":"","video_count":"","page_count":"","lite_press_x_close":"press \u003Ca href=\u0022#\u0022 onclick=\u0022hideLightbox(); return FALSE;\u0022\u003E\u003Ckbd\u003Ex\u003C\/kbd\u003E\u003C\/a\u003E to close","download_link_text":"","enable_login":false,"enable_contact":false,"keys_close":"c x 27","keys_previous":"p 37","keys_next":"n 39","keys_zoom":"z","keys_play_pause":"32","display_image_size":"","image_node_sizes":"()","trigger_lightbox_classes":"","trigger_lightbox_group_classes":"","trigger_slideshow_classes":"","trigger_lightframe_classes":"","trigger_lightframe_group_classes":"","custom_class_handler":0,"custom_trigger_classes":"","disable_for_gallery_lists":true,"disable_for_acidfree_gallery_lists":true,"enable_acidfree_videos":true,"slideshow_interval":5000,"slideshow_automatic_start":1,"slideshow_automatic_exit":1,"show_play_pause":1,"pause_on_next_click":0,"pause_on_previous_click":1,"loop_slides":1,"iframe_width":600,"iframe_height":400,"iframe_border":1,"enable_video":0},"views":{"ajax_path":"\/views\/ajax","ajaxViews":[{"view_name":"front_multimedia","view_display_id":"block_1","view_args":"","view_path":"node\/127556","view_base_path":"admin\/edit\/photos","view_dom_id":2,"pager_element":0}]},"quicktabs":{"qt_1":{"tabs":[0,0,0]}},"disqus":{"url":"http:\/\/rabble.ca\/columnists\/2017\/01\/making-nice-washington-not-foreign-policy","title":"Making nice with Washington is not a foreign policy ","identifier":"node\/127556","shortname":"rabbleca"},"CToolsUrlIsAjaxTrusted":{"\/columnists\/2017\/01\/making-nice-washington-not-foreign-policy?utm_source=feedburner\u0026utm_medium=feed\u0026utm_campaign=Feed%3A+rabble-news+%28rabble.ca+-+News+for+the+rest+of+us%29":true}});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
document.write(unescape("%3Cscript src='//partner.googleadservices.com/gampad/google_service.js' type='text/javascript'%3E%3C/script%3E"));

//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
GS_googleAddAdSenseService("ca-pub-6108873322235577");
GS_googleEnableAllServices();

//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
GA_googleAddSlot("ca-pub-6108873322235577", "Medium_rectangle");
GA_googleAddSlot("ca-pub-6108873322235577", "Small_Button");
GA_googleAddSlot("ca-pub-6108873322235577", "Skyscraper1");
GA_googleAddSlot("ca-pub-6108873322235577", "Vertical_Banner");
GA_googleAddSlot("ca-pub-6108873322235577", "Skyscraper2");
GA_googleAddSlot("ca-pub-6108873322235577", "Leaderboard");

//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
GA_googleFetchAds();

//--><!]]>
</script>
    <!--[if IE 6]>
     <style type="text/css" media="all">@import "/sites/rabble.ca/themes/dreamyrabble/css/ie6.css";</style>
    <![endif]-->
    <script type="text/javascript"> </script>

    <!--[if IE 6]>
     <style type="text/css" media="all">@import "/sites/rabble/themes/dreamyrabble/css/ie6_fixes.css";</style>
    <![endif]-->

    <!-- AddThis --> 
    <script type="text/javascript">var addthis_config = {"data_track_addressbar":false};</script>
    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=rabble" async></script>



	<script type='text/javascript'>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		(function() {
			var gads = document.createElement('script');
			gads.async = true;	
			gads.type = 'text/javascript';
			var useSSL = 'https:' == document.location.protocol;
			gads.src = (useSSL ? 'https:' : 'http:') + 
			'//www.googletagservices.com/tag/js/gpt.js';
			var node = document.getElementsByTagName('script')[0];
			node.parentNode.insertBefore(gads, node);
		})();
	</script>

	<script type='text/javascript'>
		googletag.cmd.push(function() {
		googletag.defineOutOfPageSlot('/72832405/Interstital', 'div-gpt-ad-1398459511611-0-oop').addService(googletag.pubads());
		googletag.defineOutOfPageSlot('/72832405/Interstitial-Sitewide', 'div-gpt-ad-1403025364040-0-oop').addService(googletag.pubads());
		googletag.enableServices();
	});
	</script>



</head>
<body>
        <div id="wrapper">
	                <div class="container-topads">
             
       </div>



     <div id="header">

                  <a href="/" title="Home">
            <img src="http://rabble.ca/sites/rabble/files/dreamyrabble_logo.png" alt="Home" id="logo" />
          </a>
        
        <div id="secondary-menu">
                         <ul class="links" id="secondnavlist"><li class="menu-118 first"><a href="http://rabble.ca/donate" title="Donate to rabble.ca">Donate</a></li>
<li class="menu-220"><a href="/about/landing" title="about rabble">About</a></li>
<li class="menu-119"><a href="/advertise" title="Advertise">Advertise</a></li>
<li class="menu-120"><a href="/contact" title="Contact">Contact</a></li>
<li class="menu-4214"><a href="/user/login" title="Log-in">Log-in</a></li>
<li class="menu-122 last"><a href="/user/register" title="Register">Register</a></li>
</ul>          
        </div>

        <div class="container-search">
          <div class="container-issues">
             <ul id="issues-nav">
               <li>
                  <a href="/issues">Browse by Issue</a>
                  <ul>
                    <!--li> <a href="/issues/afghanistan">Afghanistan</a></li -->
                    <li> <a href="/issues/anti-racism">Anti-Racism</a></li>
                    <li> <a href="/issues/arts-culture">Arts & Culture</a></li>
                    <li> <a href="/issues/civil-liberties">Civil Liberties</a></li>
                    <!-- li> <a href="/issues/commoncauses">Common Causes</a></li --> 
                    <li> <a href="/issues/economy">Economy</a></li>
                    <li> <a href="/issues/education">Education</a></li>
                    <li> <a href="/issues/elections">Elections</a></li>
                    <li> <a href="/issues/environment">Environment</a></li>
                    <li> <a href="/issues/feminism">Feminism</a></li>
                    <li> <a href="/issues/food-health">Food & Health</a></li>
                    <!-- li> <a href="/issues/g8-g20">G8/G20</a></li -->
                    <!-- li> <a href="/issues/gaza">Gaza</a></li -->
                    <!-- li> <a href="/issues/haiti">Haiti</a></li -->
                    <!-- li> <a href="/issues/healthcareUSA">Healthcare USA</a></li -->
                    <li> <a href="/issues/indigenous">Indigenous</a></li>
                    <li> <a href="/issues/labour">Labour</a></li>
                    <li> <a href="/issues/LGBTIQ">LGBTIQ</a></li>
                    <li> <a href="/issues/mediamatters">Media Matters</a></li>
                    <!-- li> <a href="/issues/ndp">NDP</a></li -->
                    <!-- li> <a href="/issues/occupy">Occupy</a></li -->
                    <!-- li> <a href="/issues/olympics">Olympics</a></li -->
                    <li> <a href="/issues/politics-in-canada">Politics in Canada</a></li>
                    <li> <a href="/issues/technology">Technology</a></li>
                    <li> <a href="/issues/political-action">Political Action</a></li>
                    <li> <a href="/issues/us-politics">US Politics</a></li> 
                    <li> <a href="/issues/world">World</a></li>
                </ul>
               </li>
             </ul>
          </div>
          <div class="container-search-right">
                      <form action="/columnists/2017/01/making-nice-washington-not-foreign-policy?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+rabble-news+%28rabble.ca+-+News+for+the+rest+of+us%29"  accept-charset="UTF-8" method="post" id="search-theme-form">
<div><div id="search" class="container-inline">
  <div class="form-item" id="edit-search-theme-form-1-wrapper">
 <label for="edit-search-theme-form-1">Search this site: </label>
 <input type="text" maxlength="128" name="search_theme_form" id="edit-search-theme-form-1" size="15" value="" title="Enter the terms you wish to search for." class="form-text" />
</div>
<input type="submit" name="op" id="edit-submit" value="Search"  class="form-submit" />
<input type="hidden" name="form_build_id" id="form-Rvu38Lrjg-S8ZW3JpFzzs1a1xabBf0O8aWmlZVi03vw" value="form-Rvu38Lrjg-S8ZW3JpFzzs1a1xabBf0O8aWmlZVi03vw"  />
<input type="hidden" name="form_id" id="edit-search-theme-form" value="search_theme_form"  />
</div>

</div></form>
                    </div>
        </div>




        <div class="menu">
           <ul class="links" id="navlist">
	   <li class="active"><a href="/" title="rabble home" class="active">home</a></li><li><a href="/babble" title="babble">babble</a></li><li><a href="/podcasts" title="podcasts">podcasts</a></li><li><a href="/rabbletv" title="rabbletv">rabbletv</a></li><li><a href="/blogs" title="Blogs">blogs</a></li><li><a href="/toolkit" title="Activist Toolkit">toolkit</a></li>	   </ul>
        </div>
    
        <div class="container-tertiarylinks">
                        <div class="submenu tertiarylinks">  <div class="block block-menu" id="block-menu-menu-alerts-feeds">
    <h2 class="title"></h2>
    <div class="content"><ul class="menu"><li class="leaf first no-dhtml "><a href="http://rabble.ca/alerts" title="Subscribe to weekly and daily email alerts of top rabble.ca content!" id="dhtml_menu-19569">Alerts</a></li>
<li class="leaf last no-dhtml "><a href="http://feeds.feedburner.com/rabble-news" title="Newsfeeds / RSS " id="dhtml_menu-134">Newsfeeds / RSS </a></li>
</ul></div>
 </div>
</div>
                   </div>

     

    </div>



    <div class="container-submenu">
         
        <div class="sidebar submenu">
         <div class="block block-slicedmenu" id="block-slicedmenu-1">
                     <div class="content"><ul class="menu">
                <li class="inactive"><a href="/features" title="News">News</a></li>
                <li class="inactive"><a href="/columnists" title="Columnists">Columnists</a></li>
                <li class="inactive"><a href="/incahoots" title="In Cahoots ">In Cahoots</a></li>
                <li class="inactive"><a href="/issues/politics-in-canada" title="Politics">Politics</a></li>
                <li class="inactive"><a href="/issues/labour" title="Labour">Labour</a></li>
                <!-- li class="inactive"><a href="/issues/environment" title="Environment">Environment</a></li -->
                <!-- li class="inactive"><a href="/issues/education" title="Education">Education</a></li -->
                <li class="inactive"><a href="/books" title="Books">Books</a></li>
                <li class="inactive"><a href="/photos" title="Photos in the news">Photos</a></li>
                <li class="inactive"><a href="/whatsup" title="Events">Events</a></li>
                <li class="inactive"><a href="/polls" title="Polls">Polls</a></li>
                <li class="inactive"><div><a href="/issues" title="All Issues">All Issues</a></div></li>
                <!-- li class="inactive"><div class="specialmenu"><a href="/issues/elections" title="Elections">Elections</a></div></li -->
                <!-- li class="inactive"><div class="specialmenu"><a href="/issues/gaza" title="Gaza">Gaza</a></div></li -->
                <!-- li class="inactive"><div class="specialmenu"><a href="/issues/psf2014" title="PSF 2014">PSF 2014</a></div></li -->
                <!-- li class="inactive"><div class="specialmenu"><a href="/issues/indigenous" title="Idle No More">Idle No More</a></div></li -->
                <li class="inactive"><div class="specialmenu"><a href="http://sgnews.ca" title="SGNews.ca">SGNews</a></div></li>
                <li class="inactive last"><div class="specialmenu"><a href="/features/series/hill-dispatches" title="Karl Nerenberg">Karl Nerenberg</a></div></li>
           </ul></div>
                  </div>
     
	  <div class="block block-google_admanager" id="block-google_admanager-e02b89857b91a11b8be92fca409827ba">
    <h2 class="title"></h2>
    <div class="content"><div id="gam-holder-Leaderboard" class="gam-holder"><script type="text/javascript">GA_googleFillSlot("Leaderboard");</script></div></div>
 </div>
        </div>
          </div>
 
 <div class="breadcrumb"><a href="/">Home</a></div>		
		<div id="content">
			
						<div id="main">


                                				<div class="tabs"></div>
												  <div class="node">

   <div class="news-story-type news-story-type-columnists"><a href="/columnists"> Columnists</a></div>
   
   
     
       <h1 class="title"><div class="node-bio-image"><div class="taxonomy_image_wrapper"><img src="http://rabble.ca/sites/rabble/files/imagecache/thumbnail/category_pictures/duncan_cameron_1.jpg" alt="Duncan Cameron" title="Duncan Cameron" width="100" height="100" class="taxonomy-image-term-6669 taxonomy-image-vid-14"/></div></div>Making nice with Washington is not a foreign policy </h1>
      <div class="story-author"> By <div class="tags-14"><span class="only-vocabulary-14"><span class="term-6669"><a href="/category/bios/columnist/duncan-cameron">Duncan Cameron</a></span></span></div></div>
    | <span class="date-display-single">January 31, 2017</span>
   
   
     
    
  
  <div class="rabble-nodelinks rabble-nodelinks-top">
   <ul>
     <li> <div class="rabble-nodelinks-print"><a href="/print/columnists/2017/01/making-nice-washington-not-foreign-policy">Print</a></div>

     <li> <div class="rabble-nodelinks-editor">
             <a href="/contact/editor/[letter to editor for rabble.ca-node-127556]"> 
             Write to editor
            </a>
          </div>
     <li> <div class="rabble-nodelinks-support">
            <a href="/supportrabble">
              Support rabble
            </a>
          </div>
     <li> <div class="rabble-nodelinks-editor">
             <a href="/contact/corrections/[correction for article rabble.ca-node-127556]">  
             Corrections
            </a>
          </div>
     <li class="addthis"> 
       <div class="rabble-nodelinks-addthis">
          <!-- AddThis Button BEGIN -->
		<div class="addthis_toolbox addthis_default_style ">
		<a class="addthis_button_facebook"></a>
		<a class="addthis_button_twitter"></a>
		<a class="addthis_button_email"></a>
		<a class="addthis_button_compact"></a>
		<a class="addthis_counter addthis_bubble_style"></a>
		</div>
	   <!-- AddThis Button END -->
       </div>
   </ul>
</div>

 
  <div class="content"> 

    <div class="story-content story-content-columnists">
      <div class="field field-type-image field-field-image-for-node">
           <div class="field-items">
             <div class="field-item"><a href="http://rabble.ca/sites/rabble/files/node-images/trudeua_us_can_flags.jpg" rel="lightbox[field_image_for_node][PMO Photo by Adam Scotti]" class="imagefield imagefield-lightbox2 imagefield-lightbox2-350px-width-scale-PREVIEW imagefield-field_image_for_node imagecache imagecache-field_image_for_node imagecache-350px-width-scale-PREVIEW imagecache-field_image_for_node-350px-width-scale-PREVIEW"><img src="http://rabble.ca/sites/rabble/files/imagecache/350px-width-scale-PREVIEW/node-images/trudeua_us_can_flags.jpg" alt="PMO Photo by Adam Scotti" title="PMO Photo by Adam Scotti" width="350" height="233"/></a></div>
           </div>
      </div>

      <div class="body"><p>Canada ended the Second World War as the third-ranking world power.</p>
<p>Though greatly eclipsed by the United States (and the Soviet Union), Canada was positioned ahead of the traditional great powers, France, Germany, the U.K. and China. Weakened by war, none were able to play a substantial role on the world scene.</p>
<p>At the crucial juncture when postwar direction was set and the Bretton Woods institutions, the UN and NATO established, policies championed by the U.S. dominated the world.</p>
<p>Enjoying a brief period of enhanced stature because of its strong (centrally planned) wartime economy, Canada developed a "quiet diplomacy" approach to the world hegemonic power.</p>
<p>The idea was to use close relations with the U.S. to exert influence on the world scene.</p>
<p>By intervening early, behind the scenes in Washington, before American policy was fully developed, Canada could play an independent role in the world.</p>
<p>Quiet diplomatists did not openly criticize the U.S. for fear of losing the access to power that ensured Canada could exert some influence on the course of events.</p>  <div class="block block-google_admanager" id="block-google_admanager-d636002e34b9f0e9fbcd35595db77371">
    <h2 class="title"></h2>
    <div class="content"><div id="gam-holder-Medium_rectangle" class="gam-holder"><script type="text/javascript">GA_googleFillSlot("Medium_rectangle");</script></div></div>
 </div>

<p>As explained by scholars such as the late Peyton Lyon, to the extent other countries recognized that Canada was uniquely placed to influence the United States, Canada gained influence itself. Since all recognized U.S. preponderance, recognition of Canada's access to power amounted to acknowledgement of Canadian importance.</p>
<p>Quiet diplomacy built on the wartime collaboration between the two countries both before and after the U.S. (late) entry into the war. It reached a high point with the 1957 Nobel Peace Prize going to the former Canadian External Affairs Minister Lester Pearson.</p>
<p>Quiet diplomacy assumed that Canadians had an understanding of world politics that was valuable to the U.S., and appreciated in Washington, and that Canadians could make things happen at the UN and elsewhere.</p>
<p>The quiet diplomacy era continued for the most part until the arrival of Pierre Elliott Trudeau as Liberal prime minister in 1968.</p>
<p>PET held the approach in low regard, preferring a more traditional foreign policy of defending and advancing Canadian interests widely without undue regard to American sensibilities, for instance, by opening relations with China.</p>
<p>The signing of the Canada-U.S. free trade agreement (FTA) in 1988 signalled a major shift in Canadian policy: the adoption of a continental alliance with Washington. This included joint approaches on world economic policy issues and quietism on controversial U.S. interventions abroad.</p>
<p>With the FTA, the "American Party" in Canada had won a long-sought victory over its "Independent Canada" adversaries.</p>
<p>Six years later, in 1994, NAFTA and the introduction of Mexico as a partner spoiled it for those who had believed Canada had been granted special status in Washington by signing the FTA.</p>
<p>By the time the Americans launched their <a href="http://rabble.ca/news/another-phony-threat" target="_blank">misguided war on terror</a> in 2001 (war on an abstract noun) Canada was preoccupied with preserving access to the U.S. market -- access it had supposedly been guaranteed under the FTA and NAFTA.</p>
<p>A half-century after the Second World War, Canada's role in the world was much diminished. Prime Minister Chrétien was able to avoid declaring war on Iraq, but was unable to build counterweights to the U.S. or even be critical of its foreign policy.</p>
<p>The election of Donald Trump and his "America First" message is confirmation that the era of American hegemony in the world is ending. Neglecting the impact of its actions on the course of world events, the new administration is concerned mainly with satisfying its voters by carrying out horrifying election promises.</p>
<p>By shutting down refugee applications and refusing access to visa holders from seven selected Muslim-majority countries (all of which have been bombed by the U.S.) the U.S. president has violated not just domestic and international laws but basic human decency.</p>
<p>Doubling down on the extreme idea of building a wall along the Mexican border and billing the Mexican government for its costs, Trump is creating the conditions for a pan-hemispheric alliance against him.</p>
<p>Not seen as a loyal Republican, Trump is establishing the conditions for his impeachment by Congress, which will happen once American business leaders, who finance both Republicans and Democrats, turn against Trump.</p>
<p>In the meantime Canada finds itself without a policy to deal with a rogue U.S. president, other than make nice.</p>
<p>There has been no indication from Team Trudeau that it wants to add value to world politics, only that it wants to protect the status quo in relations with the U.S.</p>
<p>Canada no longer has any special access in Washington and Team Trump are not listening to outsiders.</p>
<p>It's easy enough for Justin Trudeau to secure domestic support by not being Donald Trump.</p>
<p>It will require more imagination and intelligence than has so far been on display to assure Canadians that the government has an understanding of what needs to be done on the world stage, and how to do it.</p>
<p><em>Duncan Cameron is former president of </em>rabble.ca<em> and writes a weekly column on politics and current affairs.</em></p>
<p><em><em><em><a href="http://pm.gc.ca/eng/photovideo?type%5B%5D=photo_gallery" target="_blank" rel="nofollow"><em>PMO Photo by Adam Scotti</em></a></em></em></em></p>
<p><em>Like this article? rabble is reader-supported journalism. <a href="https://secure.rabble.ca/donate/"><img src="/sites/rabble/files/node-images/donategreen.png" width="120" height="30" /></a></em></p></div>
    </div>
  </div>

   <div class="rabble-nodelinks rabble-nodelinks-bottom">
   <ul>
     <li> <div class="rabble-nodelinks-print"><a href="/print/columnists/2017/01/making-nice-washington-not-foreign-policy">Print</a></div>
     <li> <div class="rabble-nodelinks-editor">
            <a href="/contact/editor/[letter to editor for rabble.ca-node-127556]">
              Write to editor
            </a>
          </div>
     <li> <div class="rabble-nodelinks-support">
            <a href="/supportrabble">
              Support rabble
            </a>
          </div>
     <li> <div class="rabble-nodelinks-editor">
             <a href="/contact/corrections/[correction for article rabble.ca-node-127556]">
             Corrections
            </a>
          </div>
     <!-- li class="addthis"> <div class="rabble-nodelinks-addthis"></div -->
   </ul>
</div>
                       <div class="tags-issues"> <div class="tags-label">Tags:</div> <div class="tags-9"><span class="only-vocabulary-9"><span class="term-2761"><a href="/category/tags-issues/nafta">NAFTA</a></span> <span class="term-3511"><a href="/taxonomy/term/3511">Canadian foreign policy</a></span> <span class="term-8029"><a href="/category/tags-issues/diplomacy">diplomacy</a></span> <span class="term-10226"><a href="/taxonomy/term/10226">Canada-U.S. relations</a></span> <span class="term-18234"><a href="/category/tags-issues/free-trade-agreements">free trade agreements</a></span> <span class="term-25689"><a href="/category/tags/donald-trump">Donald Trump</a></span> <span class="term-36840"><a href="/category/tags/trudeau-government">Trudeau government</a></span> <span class="term-41679"><a href="/category/tags/america-first">america first</a></span></span></div></div>        
   <div class="node-related-items">

<h2 class="related-items-title">Related items</h2>
<div class="related-item related-item1">
<div class="field field-type-link field-field-related-item1"><h3 class="field-label">related_item1</h3><div class="field-items"><div class="field-item"><a href="http://rabble.ca/columnists/2017/01/trumponomics-unsettles-trudeau-threats-to-canada-us-trade" target="_blank" rel="nofollow">Trumponomics unsettles Trudeau with threats to Canada-U.S. trade</a></div></div></div><div class="field field-type-text field-field-related-item1-desc"><h3 class="field-label">related_item1_desc</h3><div class="field-items"> <div class="field-item">With the advent of Donald Trump, international trade has taken centre stage in U.S. politics. Trumponomics suggests that the rest of the world has been cheating the U.S. out of jobs and wealth. </div></div></div></div>

<div class="related-item related-item2">
<div class="field field-type-link field-field-related-item2"><h3 class="field-label">related_item2</h3><div class="field-items"><div class="field-item"><a href="http://rabble.ca/columnists/2017/01/buffoon-or-manipulator-trump-rightfully-inspires-fear">Buffoon or manipulator, Trump rightfully inspires fear</a></div></div></div><div class="field field-type-text field-field-related-item2-desc"><h3 class="field-label">related_item2_desc</h3><div class="field-items"> <div class="field-item">Which Trump were you watching last weekend? The moronic mediocrity or the shrewd new president who dealt with an economic abyss that no one else over the past 30 years dared touch?</div></div></div></div>

<div class="related-item related-item3">
<div class="field field-type-link field-field-related-item3"><h3 class="field-label">related_item3</h3><div class="field-items"><div class="field-item"><a href="http://rabble.ca/blogs/bloggers/karl-nerenberg/2016/11/trump-suckers-white-working-class-voters-putting-him-white-hou" target="_blank" rel="nofollow">Trump suckers white working-class voters into putting him in the White House</a></div></div></div><div class="field field-type-text field-field-related-item3-desc"><h3 class="field-label">related_item3_desc</h3><div class="field-items"> <div class="field-item">Voters who believe Donald Trump really cares about their economic distress are in for a big shock. All that talk about shuttered factories and forgotten people was just a tactic for gaining power.</div></div></div></div>
</div>
   <div class="comment-guidelines">
    <h2 id="comments-title">Comments</h2>
    <div class="comment-guidelines-intro">
        We welcome your comments! rabble.ca embraces a pro-human rights, pro-feminist, anti-racist, queer-positive, anti-imperialist and pro-labour stance, and encourages discussions which develop progressive thought. Our <a href="/about/comment-policy">full comment policy can be found here</a>. <a href="/node/115848">Learn more about Disqus on rabble.ca and your privacy here.</a> Please keep in mind:
    </div>
    <div class="comment-dos">
         <h2>Do</h2>
         <ul>
         <li>Tell the truth and avoid rumours.
         <li>Add context and background.
         <li>Report typos and logical fallacies.
         <li>Be respectful.
         <li>Respect copyright - link to articles.
         <li>Stay focused. Bring in-depth commentary to our discussion forum, <a href="/babble">babble</a>.
         </ul>
    </div>
    <div class="comment-donts"> 
	<h2>Don't</h2>
        <ul>
 	<li>Use oppressive/offensive language.
	<li>Libel or defame.
        <li>Bully or troll.
        <li>Post spam.
        <li>Engage trolls. Flag suspect activity instead.
        </ul>
    </div>
</div>

</div> 

  <div class="block block-disqus" id="block-disqus-disqus_comments">
    <h2 class="title"></h2>
    <div class="content"><div id="disqus_thread"></div><noscript><div class="disqus-noscript"><a href="http://rabbleca.disqus.com/?url=http%3A%2F%2Frabble.ca%2Fcolumnists%2F2017%2F01%2Fmaking-nice-washington-not-foreign-policy">View the discussion thread.</a></div></noscript></div>
 </div>
							</div>
		</div>

				<div id="sidebar">
			 			  <div id="sidebar-left">
                               <div id="sidebar-top">
				 &nbsp;
			       </div>
                                <div class="block block-block" id="block-block-23">
    <h2 class="title">rabble.ca in your inbox!</h2>
    <div class="content"><div class="subscribe">
<form action="http://go2.rabble.ca/ps?sid=9:2uc" method="POST">
        <input type="hidden" name="slid" value="6B5869DC547D3D467EFCE86ED39C6A3C" />
        <input type="hidden" name="sid" value="9:2uc" />
        <input type="hidden" name="format" value="html" />
        <table>
                <tr>
                        <td><input type="text" id="email" name="email" size="15" placeholder="example@email.ca" required  /></td>
                        <td> <input type="submit" id="subscribebutton" value="Subscribe" /> </td>
                </tr>
        </table>
</form>
</div></div>
 </div>
  <div class="block block-views" id="block-views-general_content-block_9">
    <h2 class="title">Top Picks On rabble</h2>
    <div class="content"><div class="view view-general-content view-id-general_content view-display-id-block_9 view-dom-id-1">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/blogs/bloggers/christophermajka/2017/01/nova-scotians-grieve-ste-foy-massacre-and-reject-intolerance">Nova Scotians grieve the Ste-Foy massacre and reject intolerance</a></span>
  </span>
      |  
  <span class="views-field-tid">
                <span class="field-content">Christopher Majka</span>
  </span>
  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/blogs/bloggers/djclimenhaga/2017/01/tale-two-traitors-or-does-president-donald-trump-even-get-this-b">A Tale of Two Traitors: Or, does President Donald Trump even get this betrayal thing?</a></span>
  </span>
      |  
  <span class="views-field-tid">
                <span class="field-content">David J. Climenhaga</span>
  </span>
  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/blogs/bloggers/raluca-bejan/2017/01/muslim-new-jew-and-were-not-even-moved-it">The Muslim is the new Jew and we&#039;re not even &#039;moved&#039; by it</a></span>
  </span>
      |  
  <span class="views-field-tid">
                <span class="field-content">Raluca Bejan</span>
  </span>
  </div>
  <div class="views-row views-row-4 views-row-even views-row-last">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/columnists/2017/01/making-nice-washington-not-foreign-policy" class="active">Making nice with Washington is not a foreign policy</a></span>
  </span>
      |  
  <span class="views-field-tid">
                <span class="field-content">Duncan Cameron</span>
  </span>
  </div>
    </div>
  
  
  
  
  
  
</div> </div>
 </div>
  <div class="block block-block" id="block-block-28">
    <h2 class="title"></h2>
    <div class="content"><!-- Go to www.addthis.com/dashboard to customize your tools -->
<div class="addthis_recommended_vertical"></div></div>
 </div>
  <div class="block block-block" id="block-block-11">
    <h2 class="title"></h2>
    <div class="content"><a class="twitter-timeline"  href="https://twitter.com/rabbleca/rabble-columnists"  data-widget-id="309394339207970816">rabble.ca Columnists</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
 </div>
                               <div id="sidebar-bottom">
					&nbsp;
			       </div>
			    </div>
			  
			
			
						<div id="sidebar-right">
				  <div class="block block-google_admanager" id="block-google_admanager-d6eac6418d3ccc64beccc53996e732d2">
    <h2 class="title"></h2>
    <div class="content"><div id="gam-holder-Small_Button" class="gam-holder"><script type="text/javascript">GA_googleFillSlot("Small_Button");</script></div></div>
 </div>
  <div class="block block-google_admanager" id="block-google_admanager-cfd03d85490715c9048ac102f3187fe2">
    <h2 class="title"></h2>
    <div class="content"><div id="gam-holder-Skyscraper1" class="gam-holder"><script type="text/javascript">GA_googleFillSlot("Skyscraper1");</script></div></div>
 </div>
  <div class="block block-google_admanager" id="block-google_admanager-6ff410c25333a0883be31006b9849a92">
    <h2 class="title"></h2>
    <div class="content"><div id="gam-holder-Vertical_Banner" class="gam-holder"><script type="text/javascript">GA_googleFillSlot("Vertical_Banner");</script></div></div>
 </div>
  <div class="block block-google_admanager" id="block-google_admanager-00d845cd80223264503456ce2012fa98">
    <h2 class="title"></h2>
    <div class="content"><div id="gam-holder-Skyscraper2" class="gam-holder"><script type="text/javascript">GA_googleFillSlot("Skyscraper2");</script></div></div>
 </div>
				<div id="sidebar-bottom">
					&nbsp;
				</div>
			</div>
					</div>
				<div id="footer">
			<div id="footer-valid">
			</div>
			  <div class="block block-pixel_pusher" id="block-pixel_pusher-0">
    <h2 class="title"></h2>
    <div class="content"><img src="http://shallot.rabble.ca:9187/pixel.gif?key=node,127556" width="1" height="1" alt="" /></div>
 </div>
  <div class="block block-node" id="block-node-0">
    <h2 class="title">Syndicate</h2>
    <div class="content"><a href="/rss.xml" class="feed-icon"><img src="/misc/feed.png" alt="Syndicate content" title="Syndicate" width="16" height="16" /></a></div>
 </div>
  <div class="block block-block" id="block-block-5">
    <h2 class="title"></h2>
    <div class="content"><p><a href="/support">Support rabble</a> | <a href="/advertise">Advertise with us</a> | <a href="/contact">Contact our staff</a> | <a href="/about/landing">About rabble</a> | <a href="/user">Log-in or Register for a new account</a> | <a href="/contact/corrections">Corrections</a> | <a href="/about/privacypolicy">Privacy policy</a> | <a href="/about/comment-policy">Comment policy</a> | <a href="/newsfeeds">Newsfeeds</a> | <a href="http://lists.rabble.ca/">Mailing lists</a></p>
<!-- | <a href="/toolbox" _mce_href="/toolbox" mce_href="/toolbox">Activist Toolbox</a> -->
<p>rabble:  <a href="/features">Features</a> | <a href="/columnists">Columnists</a> | <a href="/incahoots">In Cahoots</a> | <a href="/blogs">Blogs</a> | <a href="/books">Books</a> | <a href="/photos">Photos</a> | <a href="/whatsup">What's Up</a> | <a href="/polls">Polls</a></p>
<p>babble:  <a href="/babble">Forum Topics</a> | <a href="/babble/active-topics">Active Topics</a></p>
<p>The rpn:  <a href="/about/rpn">About the RPN</a> | <a href="/about/become-podcaster">Become a podcaster</a></p>
<p>rabbleTV: <a href="/rabbletv/program-guide">Program Guide</a> | <a href="/rabbletv/program-guide/features">Features</a> | <a href="/rabbletv/program-guide/indie-inside">Indie Inside</a> | <a href="/rabbletv/program-guide/best-of-the-net">Best of the net</a></p>
<p>Copyright © 2001-2017  the authors</p></div>
 </div>
  <div class="block block-block" id="block-block-26">
    <h2 class="title"></h2>
    <div class="content"><!-- Interstitial Sitewide (Xcpt Front) out-of-page -->
<div id='div-gpt-ad-1403025364040-0-oop'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1403025364040-0-oop'); });
</script>
</div></div>
 </div>
		</div>
		<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"chartbeat":{"uid":22934,"domain":"rabble.ca","useCanonical":true,"noCookies":false}});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
  var _sf_async_config=Drupal.settings.chartbeat;
  (function(){
    function loadChartbeat() {
      window._sf_endpt=(new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
      document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
       loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var _gaq = _gaq || [];_gaq.push(["_setAccount", "UA-450575-1"]);_gaq.push(['_setCustomVar', 1, "User roles", "anonymous user", 1]);_gaq.push(["_trackPageview"]);(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src = "/sites/rabble/files/googleanalytics/ga.js?s";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();
//--><!]]>
</script>
	</div>
</body>
</html>
