<!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7"  lang="en" dir="ltr"><![endif]-->
<!--[if lte IE 6]><html class="lt-ie9 lt-ie8 lt-ie7"  lang="en" dir="ltr"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="lt-ie9 lt-ie8"  lang="en" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9"  lang="en" dir="ltr"><![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html  lang="en" dir="ltr"><!--<![endif]-->

<head>
  <meta charset="utf-8" />
<script>var _sf_startpt=(new Date()).getTime();</script>
<link rel="shortcut icon" href="http://rabble.ca/sites/default/files/rabbleR_0.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Today is Earth Day, an event that becomes more important every year as the climate crisis escalates. Our collective failure to address climate change makes it clear that mainstream society needs to think about nature differently. Indigenous communities are disproportionately affected by climate change. But Indigenous stories also suggest a different way of thinking about the" />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="canonical" href="http://rabble.ca/news/2019/04/understand-climate-crisis-look-indigenous-stories" />
<link rel="shortlink" href="http://rabble.ca/node/159916" />
  <title>To understand the climate crisis, look to Indigenous stories | rabble.ca</title>

      <meta name="MobileOptimized" content="width">
    <meta name="HandheldFriendly" content="true">
    <meta name="viewport" content="width=device-width">
    <meta http-equiv="cleartype" content="on">

  <link type="text/css" rel="stylesheet" href="http://rabble.ca/sites/default/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://rabble.ca/sites/default/files/css/css_kvOKsYPDDyhfE5zxe4_pB2j9WuaDSgYN_x6uSo7Fe1s.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://rabble.ca/sites/default/files/css/css_u_KdrFx9hFo-nIEWdyGq-A_39Dpc8HpjcPB8dsiFQ0s.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://rabble.ca/sites/default/files/css/css_2nS39Y4oSAQxStg8crprUijZOnP6TnHmMuu93NEp7Q4.css" media="all" />
  <script src="http://rabble.ca/sites/default/files/js/js_SVq9iKRs_zDCxLo1JNNm7Cgvo_36UjooUTG_HwKIgLU.js"></script>
<script>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.slots = googletag.slots || {};</script>
<script src="http://www.googletagservices.com/tag/js/gpt.js"></script>
<script src="http://rabble.ca/sites/default/files/js/js_s3L_uC35AiN5EGYY533su-jccnLRp2aKpOnjgPLbo34.js"></script>
<script>googletag.slots["d7_728_90"] = googletag.defineSlot("72832405/D7-728-90", [728, 90], "dfp-ad-d7_728_90")
  .addService(googletag.pubads());</script>
<script>googletag.slots["d7_300_250"] = googletag.defineSlot("72832405/D7-300-250", [300, 250], "dfp-ad-d7_300_250")
  .addService(googletag.pubads());</script>
<script>googletag.slots["d7_300_600"] = googletag.defineSlot("72832405/D7-300-600", [300, 600], "dfp-ad-d7_300_600")
  .addService(googletag.pubads());</script>
<script>document.createElement( "picture" );</script>
<script>googletag.cmd.push(function() {
  googletag.pubads().enableAsyncRendering();
  googletag.pubads().enableSingleRequest();
  googletag.pubads().collapseEmptyDivs();
});

googletag.enableServices();</script>
<script src="http://rabble.ca/sites/default/files/js/js_2m2Dmi6jaZZRq-e9Qf5pt8AZx2moRSXfoPTFI99LmWo.js"></script>
<script src="//partner.googleadservices.com/gampad/google_service.js"></script>
<script src="http://rabble.ca/sites/default/files/js/js_qtEap1FTgvPuDDwlSGKswqo6NixS1MB8El-HgNtWGXg.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-450575-1", {"cookieDomain":".rabble.ca"});ga("send", "pageview");</script>
<script>GS_googleAddAdSenseService("ca-pub-6108873322235577");
GS_googleEnableAllServices();
</script>
<script>GA_googleAddSlot("ca-pub-6108873322235577", "D7-728-90");
GA_googleAddSlot("ca-pub-6108873322235577", "Medium_rectangle");
GA_googleAddSlot("ca-pub-6108873322235577", "D7-300-250");
GA_googleAddSlot("ca-pub-6108873322235577", "D7-300-600");
</script>
<script>GA_googleFetchAds();
</script>
<script src="http://rabble.ca/sites/default/files/js/js_bSQPXKOVltqtz22TUiplPey4spoJ4xhfK49tPjInDb4.js"></script>
<script src="http://rabble.ca/sites/default/files/js/js_GQK7upjlg7cBP5gF_liO05KqMmb5J6V351EzLy2jmDc.js"></script>
<script>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</script>
      <!--[if lt IE 9]>
    <script src="/sites/default/themes/zen/js/html5-respond.js"></script>
    <![endif]-->
  </head>
<body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-159916 node-type-news section-news" >
      <p id="skip-link">
      <a href="#main-menu" class="element-invisible element-focusable">Jump to navigation</a>
    </p>
      
<div id="page">
    <header class="header" id="header" role="banner">

          <a href="/" title="Home" rel="home" class="header__logo" id="logo"><img src="http://rabble.ca/sites/default/files/rabble_logo.png" alt="Home" class="header__logo-image" /></a>
    
    
     <div class="header__region region region-header">
    <div id="block-search-form" class="block block-search first last odd" role="search">

      
  <form onsubmit="if(this.search_block_form.value==&#039;Search&#039;){ alert(&#039;Please enter a search&#039;); return false; }" action="/news/2019/04/understand-climate-crisis-look-indigenous-stories" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Search form</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Search </label>
 <input title="Enter the terms you wish to search for." onblur="if (this.value == &#039;&#039;) {this.value = &#039;Search&#039;;}" onfocus="if (this.value == &#039;Search&#039;) {this.value = &#039;&#039;;}" placeholder="Search" type="text" id="edit-search-block-form--2" name="search_block_form" value="Search" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="image" id="edit-submit" name="submit" src="/sites/default/themes/rabble/images/search.png" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-ALASb706AIoPW2deMy14E968IjxBaR_QJreDdlU4tbw" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>  <!--i class="fa fa-search"></i -->

</div>
  </div>

          <nav class="header__secondary-menu" id="secondary-menu" role="navigation">
        <h2 class="element-invisible">User menu</h2><ul class="links inline clearfix"><li class="menu-2761 first"><a href="https://secure.rabble.ca/donate" title="Donate to rabble.ca!">Donate</a></li>
<li class="menu-1134 last"><a href="/user/login" title="">Log-in</a></li>
</ul>      </nav>
    
    <div id="navigation">
        <div class="region region-navigation">
    <div id="block-superfish-1" class="block block-superfish first last odd">

      
  <ul  id="superfish-1" class="menu sf-menu sf-main-menu sf-navbar sf-style-light-blue sf-total-items-8 sf-parent-items-7 sf-single-items-1"><li id="menu-850-1" class="first odd sf-item-1 sf-depth-1 sf-total-children-8 sf-parent-children-0 sf-single-children-8 menuparent"><a href="/" title="" class="sf-depth-1 menuparent">rabble</a><ul><li id="menu-4191-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/news" title="" class="sf-depth-2">News</a></li><li id="menu-4186-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/columnists" title="" class="sf-depth-2">Columns</a></li><li id="menu-860-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/books" title="Books" class="sf-depth-2">Books</a></li><li id="menu-4181-1" class="middle even sf-item-4 sf-depth-2 sf-no-children"><a href="/events" title="Events" class="sf-depth-2">Events</a></li><li id="menu-5431-1" class="middle odd sf-item-5 sf-depth-2 sf-no-children"><a href="/category/bios/karl-nerenberg" title="Karl Nerenberg on Parliament Hill" class="sf-depth-2">Karl Nerenberg</a></li><li id="menu-2740-1" class="middle even sf-item-6 sf-depth-2 sf-no-children"><a href="http://sgnews.ca" title="Straight Goods Archives" class="sf-depth-2">SG News</a></li><li id="menu-864-1" class="middle odd sf-item-7 sf-depth-2 sf-no-children"><a href="/photos" class="sf-depth-2">Photos</a></li><li id="menu-8341-1" class="last even sf-item-8 sf-depth-2 sf-no-children"><a href="/rabbleca-growing" title="" class="sf-depth-2">*NEW SITE*</a></li></ul></li><li id="menu-851-1" class="middle even sf-item-2 sf-depth-1 sf-total-children-4 sf-parent-children-0 sf-single-children-4 menuparent"><a href="/babble" class="sf-depth-1 menuparent">babble</a><ul><li id="menu-873-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/babble" class="sf-depth-2">Forum Topics</a></li><li id="menu-874-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/babble/active" title="Active Topics on Babble" class="sf-depth-2">Active Topics</a></li><li id="menu-2737-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/about/babblepolicy" title="Babble Policy" class="sf-depth-2">Babble Policy</a></li><li id="menu-9716-1" class="last even sf-item-4 sf-depth-2 sf-no-children"><a href="http://archive.rabble.ca/" title="Babble archives before 2009" class="sf-depth-2">Babble Archives</a></li></ul></li><li id="menu-859-1" class="middle odd sf-item-3 sf-depth-1 sf-total-children-2 sf-parent-children-0 sf-single-children-2 menuparent"><a href="/blogs" title="Blogs" class="sf-depth-1 menuparent">Blogs</a><ul><li id="menu-2728-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/blogs" title="All blog posts" class="sf-depth-2">All Blog Posts</a></li><li id="menu-7656-1" class="last even sf-item-2 sf-depth-2 sf-no-children"><a href="/blogs/bloggers" title="Bloggers" class="sf-depth-2">Bloggers</a></li></ul></li><li id="menu-2717-1" class="middle even sf-item-4 sf-depth-1 sf-total-children-19 sf-parent-children-0 sf-single-children-19 menuparent"><a href="/" title="Issue pages" class="sf-depth-1 menuparent">Issues</a><ul><li id="menu-2748-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/" title="All issue pages" class="sf-depth-2">All</a></li><li id="menu-5491-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/issues/anti-racism" title="Anti-racism issue page. " class="sf-depth-2">Anti-Racism</a></li><li id="menu-5486-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/issues/arts-culture" title="Arts &amp; Culture issue page" class="sf-depth-2">Arts &amp; Culture</a></li><li id="menu-5436-1" class="middle even sf-item-4 sf-depth-2 sf-no-children"><a href="/issues/civil-liberties-watch" title="Civil Liberties issue page. " class="sf-depth-2">Civil Liberties</a></li><li id="menu-5411-1" class="middle odd sf-item-5 sf-depth-2 sf-no-children"><a href="/issues/economy" title="Economy" class="sf-depth-2">Economy</a></li><li id="menu-5416-1" class="middle even sf-item-6 sf-depth-2 sf-no-children"><a href="/issues/education" title="Education issues" class="sf-depth-2">Education</a></li><li id="menu-5406-1" class="middle odd sf-item-7 sf-depth-2 sf-no-children"><a href="/issues/elections" title="Election issues" class="sf-depth-2">Elections</a></li><li id="menu-5401-1" class="middle even sf-item-8 sf-depth-2 sf-no-children"><a href="/issues/environment" title="Environment issue page" class="sf-depth-2">Environment</a></li><li id="menu-5421-1" class="middle odd sf-item-9 sf-depth-2 sf-no-children"><a href="/issues/feminism" title="Feminism" class="sf-depth-2">Feminism</a></li><li id="menu-5441-1" class="middle even sf-item-10 sf-depth-2 sf-no-children"><a href="/issues/food-health" title="Food &amp; Health issue page" class="sf-depth-2">Food &amp; Health</a></li><li id="menu-5426-1" class="middle odd sf-item-11 sf-depth-2 sf-no-children"><a href="/issues/indigenous-rights" title="Indigenous issue page" class="sf-depth-2">Indigenous</a></li><li id="menu-5471-1" class="middle even sf-item-12 sf-depth-2 sf-no-children"><a href="/issues/lgbtiq" title="LGBTIQ issue page" class="sf-depth-2">LGBTIQ</a></li><li id="menu-5466-1" class="middle odd sf-item-13 sf-depth-2 sf-no-children"><a href="/issues/labour" title="Labour issue page" class="sf-depth-2">Labour</a></li><li id="menu-5476-1" class="middle even sf-item-14 sf-depth-2 sf-no-children"><a href="/issues/media-matters" title="Media Matters issue page" class="sf-depth-2">Media Matters</a></li><li id="menu-5461-1" class="middle odd sf-item-15 sf-depth-2 sf-no-children"><a href="/issues/political-action" title="Political Action" class="sf-depth-2">Political Action</a></li><li id="menu-5456-1" class="middle even sf-item-16 sf-depth-2 sf-no-children"><a href="/issues/politics-canada" title="Politics In Canada issue page" class="sf-depth-2">Politics in Canada</a></li><li id="menu-5446-1" class="middle odd sf-item-17 sf-depth-2 sf-no-children"><a href="/issues/technology" title="Technology issue page" class="sf-depth-2">Technology</a></li><li id="menu-5451-1" class="middle even sf-item-18 sf-depth-2 sf-no-children"><a href="/issues/us-politics" title="US Politics issue page" class="sf-depth-2">US Politics</a></li><li id="menu-5481-1" class="last odd sf-item-19 sf-depth-2 sf-no-children"><a href="/issues/world" title="World issue page" class="sf-depth-2">World</a></li></ul></li><li id="menu-852-1" class="middle odd sf-item-5 sf-depth-1 sf-total-children-2 sf-parent-children-0 sf-single-children-2 menuparent"><a href="/podcasts" title="Podcasts" class="sf-depth-1 menuparent">Podcasts</a><ul><li id="menu-912-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/podcasts/shows" title="" class="sf-depth-2">Current Shows</a></li><li id="menu-9421-1" class="last even sf-item-2 sf-depth-2 sf-no-children"><a href="/podcasts/shows/archived" title="Podcasts that are no longer actively publishing on rabble.ca" class="sf-depth-2">Archived Shows</a></li></ul></li><li id="menu-5941-1" class="middle even sf-item-6 sf-depth-1 sf-total-children-7 sf-parent-children-0 sf-single-children-7 menuparent"><a href="/toolkit" title="Activist Toolkit" class="sf-depth-1 menuparent">Toolkit</a><ul><li id="menu-8841-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/toolkit/3-minute-action" title="3 Minute Action" class="sf-depth-2">3 Minute Action</a></li><li id="menu-2732-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/toolkit/guides" title="How to Guides" class="sf-depth-2">Guides</a></li><li id="menu-2733-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/toolkit/on-this-day" title="On this day" class="sf-depth-2">On This Day</a></li><li id="menu-2731-1" class="middle even sf-item-4 sf-depth-2 sf-no-children"><a href="/toolkit/rabblepedia" title="RabblePedia" class="sf-depth-2">RabblePedia</a></li><li id="menu-8846-1" class="middle odd sf-item-5 sf-depth-2 sf-no-children"><a href="/toolkit/reports" title="Reports" class="sf-depth-2">Reports</a></li><li id="menu-2734-1" class="middle even sf-item-6 sf-depth-2 sf-no-children"><a href="/toolkit/software" title="Software Tools" class="sf-depth-2">Software</a></li><li id="menu-2735-1" class="last odd sf-item-7 sf-depth-2 sf-no-children"><a href="/toolkit/workshop" title="Workshop Outlines" class="sf-depth-2">Workshops</a></li></ul></li><li id="menu-867-1" class="middle odd sf-item-7 sf-depth-1 sf-total-children-4 sf-parent-children-0 sf-single-children-4 menuparent"><a href="/rabbletv" title="rabbleTV" class="sf-depth-1 menuparent">rabbleTV</a><ul><li id="menu-2726-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/" title="Best of the Net " class="sf-depth-2">Best of the Net</a></li><li id="menu-2724-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/" title="rabbleTV Features" class="sf-depth-2">Features</a></li><li id="menu-2725-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/" title="Indie Inside" class="sf-depth-2">Indie Inside</a></li><li id="menu-2727-1" class="last even sf-item-4 sf-depth-2 sf-no-children"><a href="/" title="Not Rex" class="sf-depth-2">Not Rex</a></li></ul></li><li id="menu-868-1" class="last even sf-item-8 sf-depth-1 sf-no-children"><a href="/incahoots" class="sf-depth-1">In Cahoots</a></li></ul>
</div>
  </div>
    </div>

    <!-- div id="front_main_story">
           </div -->

  </header>

    <div id="leaderboard">
 	  <div class="region region-leaderboard">
    <div id="block-google-admanager-b3ba4eb9fb8f48211c70cd42b3b1f704" class="block block-google-admanager first odd">

      
  <div id="gam-holder-D7-728-90" class="gam-holder"><script type="text/javascript">GA_googleFillSlot("D7-728-90");</script></div>
</div>
<div id="block-dfp-d7-728-90" class="block block-dfp last even">

      
  <div id="dfp-ad-d7_728_90-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-d7_728_90" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-d7_728_90");
    });
  </script>
</div>
</div>
</div>
  </div>
    </div> 

    <div id="main">
    	<div id="content" class="column" role="main">
		<nav class="breadcrumb" role="navigation"><h2 class="element-invisible">You are here</h2><ol><li><a href="/">Home</a></li></ol></nav>      		      		      		      		<a id="main-content"></a>
      		      		        		<h1 class="page__title title" id="page-title">To understand the climate crisis, look to Indigenous stories</h1>
      		      		      		      		      		


<article class="node-159916 node node-news node-promoted node-content-159916 view-mode-full clearfix">

  
  <section class="group-top-story-info field-group-fieldset"><div class="field field-name-taxonomy-vocabulary-14 field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/about/bios/julie-cruikshank">Julie Cruikshank</a></div></div></div><div class="field field-name-field-story-publish-date field-type-date field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single">April 22, 2019</span></div></div></div></section><section class="group-top-sections field-group-html5"><div class="field field-name-taxonomy-vocabulary-3 field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/news-story-type/artsmedia">arts/media</a></div></div></div><div class="field field-name-taxonomy-vocabulary-22 field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/issues/environment">Environment</a></div></div></div></section><div class="field field-name-field-image-for-node field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img src="http://rabble.ca/sites/default/files/styles/large_story_850px/public/node-images/Small%20herds%20of%20woodland%20caribou%20were%20common%20in%20what%20is%20now%20the%20southern%20Yukon%20Territory%20during%20the%20late%20nineteenth%20century.%20Photo%20by%20Dean%20Biggins.jpg?itok=zYeh8Xss" width="1180" height="600" alt="Caribou. Image: Dean Biggins" title="Caribou. Image: Dean Biggins" /></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p><em>Today is Earth Day, an event that becomes more important every year as the climate crisis escalates. Our collective failure to address climate change makes it clear that mainstream society needs to think about nature differently. Indigenous communities are <a href="https://www.un.org/development/desa/indigenouspeoples/climate-change.html">disproportionately affected </a>by climate change. But Indigenous stories also suggest a different way of thinking about the natural world, as populated with sentient beings that have as much agency and political standing as humans do. In this excerpt from the forthcoming book </em><a href="https://www.ubcpress.ca/the-nature-of-canada">The Nature of Canada</a><em>, Julie Cruikshank shares her experiences of listening for different stories from her decades of work with Indigenous communities in the Yukon.</em></p>

<p>At a modest one-day conference on early human history in southwest Yukon, held in Haines Junction in 1982, scientists, historians, archaeologists, and members of local First Nations discussed the environmental factors affecting regional history. Late in the afternoon, Mrs. Annie Ned, then in her eighties, rose from her seat to ask, "Where do these people come from?" </p>

<p>Having lived, hunted, fished, trapped, and raised children and grandchildren in the region, she regarded most of the participants as outsiders. "You people talk from paper," she said, "I want to talk from Grandpa." After sharing something of her experience, revealing radical differences between Indigenous and Western perspectives on the environment, she advised participants to "listen for different stories." This, she implied, required more attention, engagement, reflection, and curiosity than simply listening <em>to </em>stories.</p>

<p>Most of the Yukon women I worked with were born shortly before or just after 1900, and I expected to hear about the impacts of the Klondike gold rush, construction of the Alaska Highway, and the increasing intrusion of the state into family lives. The majority of the stories they asked me to record centred on an encounter between a human and an unexpected visitor who looks like an ordinary person but is soon revealed to be an animal in human guise.</p>

<p>From the beginning, in these stories, it is clear that human hubris has prompted this meeting. Sometimes the human protagonist is described as "playing with" or "fooling around with" an animal, offending that species. This act sets the story in motion. The animal-person entices the human protagonist on a journey across an identifiable boundary (under a log, through a cave, beyond the horizon) to an unfamiliar world often described as a white or colourless wintery place. They reach a village in which everyone looks human, but they are soon revealed as other-than-human animals, recognizably "persons," but animals nevertheless.</p>

<p>The human visitor struggles to make sense of it all. When the visitor feels hungry and asks for something to eat, the hosts are shocked by the choice. In one story, a boy lured away by salmon asks for fish eggs but, for fish-people, it is unconscionably rude to think of this as food. In counterpoint, the visitor's kin would never eat the food offered by the hosts. Everything is strange. Confusion abounds. This is a world turned upside down. Gradually, the protagonist becomes accustomed to the new surroundings but at great risk that acculturation will transform him or her into a member of the host species, unable to return to the human world. The rest of the story traces the complications of return; if successful, the traveller brings back specialized knowledge of value to humans who depend on that species for sustenance.</p>

<p>These narratives never identify what we now call nature as a separate category. Beginning with the view that knowing one’s environment is largely a matter of <em>overcoming </em>the boundary between self and the world, these stories mobilize a complex set of humans and nonhumans entangled in relationships characterized by transformation and mutual interdependence. Yet for all their initial strangeness, it gradually became clear to me that these were life histories, because they dramatized an ongoing concern about how humans should properly situate or comport themselves in relation to other sentient beings -- beings that many non-Indigenous people might now consider part of "nature."</p>

<p>To elaborate this point, consider Mrs. Ned's conversation with a wildlife biologist about the substantial herds of caribou found in the southern Yukon Territory when she was young. Scientists knew that two subspecies, <em>Rangifer arcticus stonei </em>and <em>Rangifer arcticus osborni, </em>had once inhabited this region, and they were puzzled by their disappearance in the late nineteenth century. In response to the biologist’s specific, thoughtful questions about these matters, Mrs. Ned volunteered a narrative about one of the last times caribou were seen in the region.</p>

<p>By Annie Ned’s account, caribou once enticed a man gifted with shamanic powers to follow them. He simply disappeared. Sometime later, his kinsmen saw what appeared to be a single caribou on the lake ice, but when they heard the animal singing the shaman’s song, they understood that he had been transformed, and they recognized their obligations. Gradually, and with difficulty, they coaxed him home and drew him back into the human world. The transition was alarmingly difficult, and his newly acquired powers prohibited him from ever hunting or eating caribou again.</p>

<p>Mrs. Ned's story was long and evocative, and as daylight faded, she sang the shaman’s song in her powerful voice. For Mrs. Ned, knowing caribou meant understanding the reciprocal relationships that bind humans with the animals they hunt. Her story's human protagonist would have returned with privileged insights about the caribou's expectations governing responsible human hunting practices. If caribou left the region, she indicated, responsibility lay at the feet of humans. The biologist agreed on the last point and was intrigued by Mrs. Ned's apparent mixing of "nature" and "culture," but concluded that this sort of thing had no place in the "expert knowledge" his research required.</p>

<p>Listening for stories, I came to appreciate the First Nations concept of sentient landscapes, specifically the agency of glaciers. The Saint Elias Mountains separating the Gulf of Alaska from the high-country interior include some of North America’s highest peaks and provide scaffolding for the world’s largest nonpolar ice fields. The Icefield Ranges include glaciers that surge, or advance, without warning after years of stability, sometimes for several kilometres. They frequently create ice-dammed lakes that build up and eventually disgorge when the ice thins. In the 1970s, the women I interviewed often included glacier narratives in their life-history accounts. In the accounts, these glaciers appear as willful beings that respond directly and dramatically to human activity, often with catastrophic results.</p>

<p>One story from Indigenous oral tradition concerns the Lowell Glacier, which drains to the Alsek River. This glacier's name in Southern Tutchone language is Nàlùdi (Fish Stop) because it interrupted salmon migrations up the Alsek River. Nàlùdi was reportedly provoked to surge when a young boy travelling inland with coastal Tlingit traders recklessly joked about a balding inland shaman -- comparing his head first to a stump, then to a knobby glacier. The aggrieved shaman withdrew to the top of a high bluff across the river from Nàlùdi and began to dream, summoning the glacier to advance. The glacier crossed the Alsek, reached this bluff, and walled off an upstream lake.</p>

<p>Scientists estimate that the advancing Lowell Glacier created a two-hundred-metre-high ice dam that impounded Neoglacial Lake Alsek (100 kilometres long) in the mid-nineteenth century, as it had several times during the previous 2,800 years. When that dam eventually tunnelled, then fractured, the outburst discharged water through the Alsek Valley in an enormous flood, emptying the lake in one or two days, with devastating downstream consequences.</p>

<p>Human hubris and its consequences are consistent themes in these glacier narratives. Women narrators insist that strict rules apply to cooking near glaciers: food should be boiled, never fried, and no grease should escape from the cooking vessel lest the glacier (or glacier spirits) take offence. The refined grease -- processed animal fat -- used for cooking provides solid, white, high-quality lard. The tallow liquefies when heated and melts, crackling noisily when used to fry food, in ways that might be imagined as "mimicking" a glacier and causing a cacophonous, retributive surge. But surges, in turn, are interpreted by some as glaciers mimicking the offence of "cooking with grease" as they begin sliding over surfaces. Some Elders speak of enormous heat accompanying an angry surge.</p>

<p>Some forty kilometres north of Nàlùdi, two sheep hunters returned to their camp at the end of a long day in October 1921. At a pole bridge, the first man to cross the river was killed instantly by an explosion of ice from an outburst flood that erupted without warning on the Donjek Glacier. Though deeply distressed, the survivor attributed his companion’s death to poor judgment. The victim had insisted on cooking bacon for breakfast that morning, despite warnings that he should not cook with grease near a glacier. Worse, he had joked that "a glacier has no nose" (hence no sense of smell). It was generally agreed that this act of hubris within the glacier’s hearing contributed to this death.</p>

<p>I have been struck over the years by how contemporary narrative strategies (especially those shared with me by Yukon women) echoed those advocated by philosopher Walter Benjamin many decades earlier. Information, he observed, is static -- useful when it is new, but then absorbed and gone: "A story is different. It does not expend itself. It preserves and concentrates its energy and is capable of releasing it after a long time." </p>

<p>The enchantment that pervades a universe inhabited by a community of beings in constant communication and exchange offers a hopeful (and possibly necessary) vision. It deserves more space in our modern world. Such ideas could provide crucial insights to guide future actions, given the cracks developing in the modernist project. In thinking about the nature of Canada, we might well listen for different stories, as Annie Ned advised all those years ago, because her counsel captures both the possibilities and fissures that reverberate through contemporary discussions of Indigenous knowledge.</p>

<p><em>Image: Dean Biggins</em></p>

<p><em>Excerpted with permission from The Nature of Canada edited by Colin M. Coates and Graeme Wynn, published by On Point Press, an imprint of UBC Press. For more information go to <a href="http://www.ubcpress.ca">www.ubcpress.ca</a>. </em></p>

<p><em>Julie Cruikshank is the author of </em>Do Glaciers Listen? Local Knowledge, Colonial Encounters, and Social Imagination. <em>She is a professor emerita at the University of British Columbia and her research centres on oral tradition and oral history.</em></p>

<p><em>Help make rabble sustainable. Please consider supporting our work with a monthly donation. <a href="https://secure.rabble.ca/donate/" style="text-decoration-line: none; font-weight: bold; color: rgb(0, 0, 0);">Support</a> rabble.ca today for as little as $1 per month!</em></p>

<p><em><a href="https://secure.rabble.ca/donate/" style="text-decoration-line: none; font-weight: bold; color: rgb(0, 0, 0);"><img src="http://rabble.ca/sites/default/files/support%20sustainable%20media.png" style="border-style:initial; border-width:0px; height:auto; max-width:100%; width:auto" /></a></em></p>
</div></div></div><fieldset class="further-reading form-wrapper"><legend><span class="fieldset-legend">Further Reading</span></legend><div class="fieldset-wrapper"><div class="field field-name-field-related-item1 field-type-link-field field-label-hidden"><div class="field-items"><div class="field-item even"><a href="http://rabble.ca/news/2019/04/my-father-was-duplessis-orphan" rel="nofollow" target="_blank">My father was a Duplessis orphan</a></div></div></div><div class="field field-name-field-related-item1-desc field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Suzanne Methot&#039;s father was one of 20,000 orphaned children confined to psychiatric institutions in Quebec. In this excerpt from her new book, Methot uncovers her father&#039;s past.</div></div></div><div class="field field-name-field-related-item2 field-type-link-field field-label-hidden"><div class="field-items"><div class="field-item even"><a href="http://rabble.ca/podcasts/shows/rabble-radio/2018/04/frogs-your-radio-acoustic-ecology-celebration-earth-week">Frogs in your radio: An acoustic ecology celebration of Earth Week</a></div></div></div><div class="field field-name-field-related-item2-desc field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Brady Marks and Mark Timmings talk about The Wetland Project, a series of arts events from a wetland on Saturna Island, B.C.</div></div></div><div class="field field-name-field-related-item3 field-type-link-field field-label-hidden"><div class="field-items"><div class="field-item even"><a href="http://rabble.ca/columnists/2019/04/stepping-sidewalk-and-road-climate-justice" rel="nofollow" target="_blank">Stepping off the sidewalk and onto the road for climate justice</a></div></div></div><div class="field field-name-field-related-item3-desc field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Extinction Rebellion is calling on people around the world to block streets and bridges to pressure governments to take meaningful action to avert further climate breakdown.</div></div></div></div></fieldset>
<fieldset class="group-terms field-group-fieldset form-wrapper"><div class="fieldset-wrapper"><div class="field field-name-taxonomy-vocabulary-9 field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/category/tags-issues/earth-day">Earth Day</a></div><div class="field-item odd"><a href="/taxonomy/term/5912">Climate Change</a></div><div class="field-item even"><a href="/category/tags-issues/books">books</a></div><div class="field-item odd"><a href="/category/tags/book-excerpt">book excerpt</a></div></div></div></div></fieldset>
  <div style="background:#f1f1f1; padding:5px 10px;margin:20px 0;">
<p>Thank you for reading this story…</p>

<p>More people are reading rabble.ca than ever and unlike many news organizations, we have never put up a paywall – at rabble we’ve always believed in making our reporting and analysis free to all, while striving to make it sustainable as well. Media isn’t free to produce. rabble’s total budget is likely less than what big corporate media spend on photocopying (we kid you not!) and we do not have any major foundation, sponsor or angel investor. Our main supporters are people and organizations -- like you. This is why we need your help. You are what keep us sustainable.</p>

<p>rabble.ca has staked its existence on you. We live or die on community support -- your support! We get hundreds of thousands of visitors and we believe in them. We believe in you. We believe people will put in what they can for the greater good. <b>We call that sustainable.</b> </p>

<p>So what is the easy answer for us? Depend on a community of visitors who care passionately about media that amplifies the voices of people struggling for change and justice. <b>It really is that simple. When the people who visit rabble care enough to contribute a bit then it works for everyone.</b> </p>

<p>And so we’re asking you if you could make a donation, right now, to help us carry forward on our mission. <a href="/donate">Make a donation today</a>. </P>

</div>
 
  
    <div class="comment-guidelines">
    <h2 id="comments-title">Comments</h2>
    <div class="comment-guidelines-intro">
        We welcome your comments! rabble.ca embraces a pro-human rights, pro-feminist, anti-racist, queer-positive, anti-imperialist and pro-labour stance, and encourages discussions which develop progressive thought. Our <a href="/about/comment-policy">full comment policy can be found here</a>. <a href="/node/115848">Learn more about Disqus on rabble.ca and your privacy here.</a> Please keep in mind:
    </div>
    <div class="comment-dos">
         <h2>Do</h2>
         <ul>
         <li>Tell the truth and avoid rumours.
         <li>Add context and background.
         <li>Report typos and logical fallacies.
         <li>Be respectful.
         <li>Respect copyright - link to articles.
         <li>Stay focused. Bring in-depth commentary to our discussion forum, <a href="/babble">babble</a>.
         </ul>
    </div>
    <div class="comment-donts"> 
	<h2>Don't</h2>
        <ul>
 	<li>Use oppressive/offensive language.
	<li>Libel or defame.
        <li>Bully or troll.
        <li>Post spam.
        <li>Engage trolls. Flag suspect activity instead.
        </ul>
    </div>
</div>

</article>
<div id="block-disqus-disqus-comments" class="block block-disqus last even">

      
  <div id="disqus_thread"><noscript><p><a href="http://rabbleca.disqus.com/?url=http%3A%2F%2Frabble.ca%2Fnews%2F2019%2F04%2Funderstand-climate-crisis-look-indigenous-stories">View the discussion thread.</a></p></noscript></div>
</div>
      		    	</div>


    
          <aside class="sidebars">
          <section class="region region-sidebar-first column sidebar">
    <div id="block-block-2" class="block block-block first odd">

        <h2 class="block__title block-title">rabble.ca in your inbox!</h2>
    
  <div class="subscribe">
<form action="http://go2.rabble.ca/ps?sid=9:2uc" method="POST">
        <input type="hidden" name="slid" value="6B5869DC547D3D467EFCE86ED39C6A3C" />
        <input type="hidden" name="sid" value="9:2uc" />
        <input type="hidden" name="format" value="html" />
       <div id="subscribe-submit">
            <input type="text" id="email" name="email" size="15" placeholder="example@email.ca" required  />
            <input type="submit" id="subscribebutton" value="Subscribe" />
       </div>
</form>
</div>
</div>
<div id="block-addthis-addthis-block" class="block block-addthis even">

      
  <div class="addthis_toolbox addthis_default_style addthis_32x32_style "><a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_facebook"></a>
<a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_twitter"></a>
<a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_email"></a>
<a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_addthis"></a>
</div>

</div>
<div id="block-google-admanager-af9047f64380e822208df02ab8fc5e66" class="block block-google-admanager odd">

      
  <div id="gam-holder-D7-300-250" class="gam-holder"><script type="text/javascript">GA_googleFillSlot("D7-300-250");</script></div>
</div>
<div id="block-dfp-d7-300-250" class="block block-dfp even">

      
  <div id="dfp-ad-d7_300_250-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-d7_300_250" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-d7_300_250");
    });
  </script>
</div>
</div>
</div>
<div id="block-dfp-d7-300-600" class="block block-dfp odd">

      
  <div id="dfp-ad-d7_300_600-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-d7_300_600" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-d7_300_600");
    });
  </script>
</div>
</div>
</div>
<div id="block-google-admanager-543ae926decb69dfd706071f6acf11a0" class="block block-google-admanager even">

      
  <div id="gam-holder-D7-300-600" class="gam-holder"><script type="text/javascript">GA_googleFillSlot("D7-300-600");</script></div>
</div>
<div id="block-block-3" class="block block-block odd">

      
  <!-- Go to www.addthis.com/dashboard to customize your tools -->
<div class="addthis_recommended_vertical"></div>
</div>
<div id="block-block-6" class="block block-block last even">

      
  <a class="twitter-timeline"  href="https://twitter.com/rabbleca"  data-widget-id="375828478764937216">Tweets by @rabbleca</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
  </section>
              </aside>
    
  </div>

    <footer id="footer" class="region region-footer">
    <div id="block-block-4" class="block block-block first last odd">

      
  <p><a href="/donate">Support rabble</a> | <a href="/advertise">Advertise</a> | <a href="/contact">Contact</a> | <a href="/about/landing">About rabble</a> | <a href="/user">Log-in or Register</a> | <a href="/contact/corrections">Corrections</a> | <a href="/about/privacypolicy">Privacy policy</a> | <a href="/about/comment-policy">Comment policy</a> | <a href="/newsfeeds">Newsfeeds</a> | <a href="http://lists.rabble.ca/">Mailing lists</a></p>
<!-- | <a href="/toolbox" _mce_href="/toolbox" mce_href="/toolbox">Activist Toolbox</a> -->

<p>rabble: <a href="/features">Features</a> | <a href="/columnists">Columnists</a> | <a href="/incahoots">In Cahoots</a> | <a href="/blogs">Blogs</a> | <a href="/books">Books</a> | <a href="/photos">Photos</a> | <a href="/whatsup">What's Up</a></p>

<p>babble: <a href="/babble">Forum Topics</a> | <a href="/babble/active-topics">Active Topics</a></p>

<p>The rpn: <a href="/about/rpn">About the RPN</a> | <a href="/about/become-podcaster">Become a podcaster</a></p>

<p>rabbleTV: <a href="/rabbletv/program-guide">Program Guide</a> | <a href="/rabbletv/program-guide/features">Features</a> | <a href="/rabbletv/program-guide/indie-inside">Indie Inside</a> | <a href="/rabbletv/program-guide/best-of-the-net">Best of the net</a></p>

<p>Copyright © 2001-2019 the authors</p>

</div>
  </footer>

</div>


<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=rabble"></script>

    <div class="region region-page-bottom">
    <script type="text/javascript">
  var _sf_async_config=Drupal.settings.chartbeat;
  (function(){
    function loadChartbeat() {
      window._sf_endpt=(new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src',
         (("https:" == document.location.protocol) ? "https://s3.amazonaws.com/" : "http://") +
         "static.chartbeat.com/js/chartbeat.js");
      document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
       loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
</script>  </div>
<script src="http://rabble.ca/sites/default/files/js/js_7Ukqb3ierdBEL0eowfOKzTkNu-Le97OPm-UqTS5NENU.js"></script>
<script src="http://rabble.ca/sites/default/files/js/js_MLVgtzZ1ORq9krYqkeOsRay6ou_T-0QZytivuM9tTT8.js"></script>
</body>
</html>
