<!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7"  lang="en" dir="ltr"><![endif]-->
<!--[if lte IE 6]><html class="lt-ie9 lt-ie8 lt-ie7"  lang="en" dir="ltr"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="lt-ie9 lt-ie8"  lang="en" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9"  lang="en" dir="ltr"><![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html  lang="en" dir="ltr" prefix="fb: http://ogp.me/ns/fb# og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product#"><!--<![endif]-->

<head>
  <meta charset="utf-8" />
<link rel="shortcut icon" href="https://rabble.ca/sites/default/files/rabbleR_0.ico" type="image/vnd.microsoft.icon" />
<script>var _sf_startpt=(new Date()).getTime();</script>
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="canonical" href="https://rabble.ca/columnists/2020/06/roots-anti-black-racism-americas" />
<link rel="shortlink" href="https://rabble.ca/node/169603" />
<meta property="fb:app_id" content="788746511577085" />
<meta property="og:site_name" content="rabble.ca" />
<meta property="og:type" content="article" />
<meta property="og:title" content="The roots of anti-Black racism in the Americas" />
<meta property="og:url" content="https://rabble.ca/columnists/2020/06/roots-anti-black-racism-americas" />
<meta property="og:description" content="Angela Davis -- professor emerita at the University of California, Santa Cruz, an icon of African-American resistance to police oppression, and a critic of the U.S. prison-industrial complex -- famously stated that it was not enough to be &quot;non-racist&quot;: citizens needed to embrace anti-racism. Beginning in the U.S., a wave of effective protests around the world against racist police violence reveals an emerging consciousness about the necessity of doing more to eliminate anti-Black racism." />
<meta property="og:updated_time" content="2020-06-09T19:07:27-04:00" />
<meta property="og:image" content="https://rabble.ca/sites/default/files/node-images/history_0.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@rabbleca" />
<meta name="twitter:url" content="https://rabble.ca/columnists/2020/06/roots-anti-black-racism-americas" />
<meta name="twitter:title" content="The roots of anti-Black racism in the Americas" />
<meta name="twitter:description" content="Angela Davis -- professor emerita at the University of California, Santa Cruz, an icon of African-American resistance to police oppression, and a critic of the U.S. prison-industrial complex" />
<meta name="twitter:image" content="https://rabble.ca/sites/default/files/node-images/history_0.jpg" />
<meta property="article:published_time" content="2020-06-09T17:59:09-04:00" />
<meta property="article:modified_time" content="2020-06-09T19:07:27-04:00" />
  <title>The roots of anti-Black racism in the Americas | rabble.ca</title>

      <meta name="MobileOptimized" content="width">
    <meta name="HandheldFriendly" content="true">
    <meta name="viewport" content="width=device-width">
    <meta http-equiv="cleartype" content="on">

  <style>
@import url("https://rabble.ca/modules/system/system.base.css?qbd1at");
</style>
<style>
@import url("https://rabble.ca/modules/comment/comment.css?qbd1at");
@import url("https://rabble.ca/sites/all/modules/contrib/date/date_api/date.css?qbd1at");
@import url("https://rabble.ca/sites/all/modules/contrib/date/date_popup/themes/datepicker.1.7.css?qbd1at");
@import url("https://rabble.ca/modules/field/theme/field.css?qbd1at");
@import url("https://rabble.ca/sites/all/modules/contrib/logintoboggan/logintoboggan.css?qbd1at");
@import url("https://rabble.ca/modules/node/node.css?qbd1at");
@import url("https://rabble.ca/sites/all/modules/testing/picture/picture_wysiwyg.css?qbd1at");
@import url("https://rabble.ca/modules/search/search.css?qbd1at");
@import url("https://rabble.ca/modules/user/user.css?qbd1at");
@import url("https://rabble.ca/modules/forum/forum.css?qbd1at");
@import url("https://rabble.ca/sites/all/modules/contrib/views/css/views.css?qbd1at");
@import url("https://rabble.ca/sites/all/modules/contrib/ckeditor/css/ckeditor.css?qbd1at");
</style>
<style>
@import url("https://rabble.ca/sites/all/modules/contrib/chartbeat/chartbeat.css?qbd1at");
@import url("https://rabble.ca/sites/all/modules/contrib/ctools/css/ctools.css?qbd1at");
@import url("https://rabble.ca/sites/all/modules/contrib/google_admanager/google_admanager.css?qbd1at");
@import url("https://rabble.ca/sites/all/modules/contrib/lightbox2/css/lightbox.css?qbd1at");
@import url("https://rabble.ca/sites/all/modules/contrib/panels/css/panels.css?qbd1at");
@import url("https://rabble.ca/sites/all/modules/patched/quote/quote.css?qbd1at");
@import url("https://rabble.ca/sites/all/modules/contrib/responsive_menus/styles/responsive_menus_simple/css/responsive_menus_simple.css?qbd1at");
@import url("https://rabble.ca/sites/all/libraries/fontawesome/css/font-awesome.css?qbd1at");
@import url("https://rabble.ca/sites/all/libraries/superfish/css/superfish.css?qbd1at");
@import url("https://rabble.ca/sites/all/libraries/superfish/css/superfish-smallscreen.css?qbd1at");
@import url("https://rabble.ca/sites/all/libraries/superfish/css/superfish-navbar.css?qbd1at");
@import url("https://rabble.ca/sites/all/libraries/superfish/style/light-blue.css?qbd1at");
</style>
<style>
@import url("https://rabble.ca/sites/default/themes/rabble/css/styles.css?qbd1at");
@import url("https://rabble.ca/sites/default/themes/rabble/css/dev.css?qbd1at");
</style>
  <script src="https://rabble.ca/sites/all/modules/contrib/jquery_update/replace/jquery/1.10/jquery.min.js?v=1.10.2"></script>
<script src="https://rabble.ca/misc/jquery-extend-3.4.0.js?v=1.10.2"></script>
<script src="https://rabble.ca/misc/jquery-html-prefilter-3.5.0-backport.js?v=1.10.2"></script>
<script src="https://rabble.ca/misc/jquery.once.js?v=1.2"></script>
<script>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.slots = googletag.slots || {};</script>
<script src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script src="https://rabble.ca/misc/drupal.js?qbd1at"></script>
<script>googletag.slots["interstital"] = googletag.defineOutOfPageSlot("72832405/Interstital", "dfp-ad-interstital")
  .addService(googletag.pubads());</script>
<script>googletag.slots["d7_728_90"] = googletag.defineSlot("72832405/D7-728-90", [728, 90], "dfp-ad-d7_728_90")
  .addService(googletag.pubads());</script>
<script>googletag.slots["d7_300_250"] = googletag.defineSlot("72832405/D7-300-250", [300, 250], "dfp-ad-d7_300_250")
  .addService(googletag.pubads());</script>
<script>googletag.slots["d7_300_600"] = googletag.defineSlot("72832405/D7-300-600", [300, 600], "dfp-ad-d7_300_600")
  .addService(googletag.pubads());</script>
<script>document.createElement( "picture" );</script>
<script>googletag.cmd.push(function() {
  googletag.pubads().enableAsyncRendering();
  googletag.pubads().enableSingleRequest();
  googletag.pubads().collapseEmptyDivs();
});

googletag.enableServices();</script>
<script src="https://rabble.ca/sites/all/modules/contrib/lightbox2/js/lightbox.js?qbd1at"></script>
<script src="https://rabble.ca/sites/all/modules/patched/quote/quote.js?qbd1at"></script>
<script src="https://rabble.ca/sites/all/modules/contrib/responsive_menus/styles/responsive_menus_simple/js/responsive_menus_simple.js?qbd1at"></script>
<script src="https://rabble.ca/sites/all/modules/contrib/google_analytics/googleanalytics.js?qbd1at"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-450575-1", {"cookieDomain":".rabble.ca"});ga("send", "pageview");</script>
<script src="https://rabble.ca/sites/all/modules/contrib/field_group/field_group.js?qbd1at"></script>
<script src="https://rabble.ca/sites/all/modules/contrib/disqus/disqus.js?qbd1at"></script>
<script src="https://rabble.ca/sites/all/libraries/superfish/jquery.hoverIntent.minified.js?qbd1at"></script>
<script src="https://rabble.ca/sites/all/libraries/superfish/sfsmallscreen.js?qbd1at"></script>
<script src="https://rabble.ca/sites/all/libraries/superfish/supposition.js?qbd1at"></script>
<script src="https://rabble.ca/sites/all/libraries/superfish/superfish.js?qbd1at"></script>
<script src="https://rabble.ca/sites/all/libraries/superfish/supersubs.js?qbd1at"></script>
<script src="https://rabble.ca/sites/default/modules/superfish/superfish.js?qbd1at"></script>
<script src="https://rabble.ca/sites/default/themes/rabble/js/header_shrink.js?qbd1at"></script>
<script>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</script>
      <!--[if lt IE 9]>
    <script src="/sites/default/themes/zen/js/html5-respond.js"></script>
    <![endif]-->
  </head>
<body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-169603 node-type-columnists section-columnists" >
      <p id="skip-link">
      <a href="#main-menu" class="element-invisible element-focusable">Jump to navigation</a>
    </p>
      <div class="region region-page-top">
    <div id="dfp-ad-interstital-wrapper" class="dfp-tag-wrapper element-hidden">
<div  id="dfp-ad-interstital" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-interstital");
    });
  </script>
</div>
</div>  </div>
  
<div id="page">
    <header class="header" id="header" role="banner">

          <a href="/" title="Home" rel="home" class="header__logo" id="logo"><img src="https://rabble.ca/sites/default/files/rabble_logo.png" alt="Home" class="header__logo-image" /></a>
    
    
     <div class="header__region region region-header">
    <div id="block-search-form" class="block block-search first last odd" role="search">

      
  <form onsubmit="if(this.search_block_form.value==&#039;Search&#039;){ alert(&#039;Please enter a search&#039;); return false; }" action="/columnists/2020/06/roots-anti-black-racism-americas?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+rabble-news+%28rabble.ca+-+News+for+the+rest+of+us%29" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Search form</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Search </label>
 <input title="Enter the terms you wish to search for." onblur="if (this.value == &#039;&#039;) {this.value = &#039;Search&#039;;}" onfocus="if (this.value == &#039;Search&#039;) {this.value = &#039;&#039;;}" placeholder="Search" type="text" id="edit-search-block-form--2" name="search_block_form" value="Search" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="image" id="edit-submit" name="submit" src="/sites/default/themes/rabble/images/search.png" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-_THVA-_D1EXIhsYv8yLaFxeMEpnzKK_F9FMb3_buTR4" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>  <!--i class="fa fa-search"></i -->

</div>
  </div>

          <nav class="header__secondary-menu" id="secondary-menu" role="navigation">
        <h2 class="element-invisible">User menu</h2><ul class="links inline clearfix"><li class="menu-2761 first"><a href="https://secure.rabble.ca/donate" title="Donate to rabble.ca!">Donate</a></li>
<li class="menu-1134 last"><a href="/user/login" title="">Log-in</a></li>
</ul>      </nav>
    
    <div id="navigation">
        <div class="region region-navigation">
    <div id="block-superfish-1" class="block block-superfish first last odd">

      
  <ul  id="superfish-1" class="menu sf-menu sf-main-menu sf-navbar sf-style-light-blue sf-total-items-9 sf-parent-items-7 sf-single-items-2"><li id="menu-850-1" class="first odd sf-item-1 sf-depth-1 sf-total-children-7 sf-parent-children-0 sf-single-children-7 menuparent"><a href="/" title="" class="sf-depth-1 menuparent">rabble</a><ul><li id="menu-4191-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/news" title="" class="sf-depth-2">News</a></li><li id="menu-4186-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/columnists" title="" class="sf-depth-2">Columns</a></li><li id="menu-860-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/books" title="Books" class="sf-depth-2">Books</a></li><li id="menu-4181-1" class="middle even sf-item-4 sf-depth-2 sf-no-children"><a href="/events" title="Events" class="sf-depth-2">Events</a></li><li id="menu-5431-1" class="middle odd sf-item-5 sf-depth-2 sf-no-children"><a href="/category/bios/karl-nerenberg" title="Karl Nerenberg on Parliament Hill" class="sf-depth-2">Karl Nerenberg</a></li><li id="menu-2740-1" class="middle even sf-item-6 sf-depth-2 sf-no-children"><a href="http://sgnews.ca" title="Straight Goods Archives" class="sf-depth-2">SG News</a></li><li id="menu-864-1" class="last odd sf-item-7 sf-depth-2 sf-no-children"><a href="/photos" class="sf-depth-2">Photos</a></li></ul></li><li id="menu-851-1" class="middle even sf-item-2 sf-depth-1 sf-total-children-4 sf-parent-children-0 sf-single-children-4 menuparent"><a href="/babble" class="sf-depth-1 menuparent">babble</a><ul><li id="menu-873-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/babble" class="sf-depth-2">Forum Topics</a></li><li id="menu-874-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/babble/active" title="Active Topics on Babble" class="sf-depth-2">Active Topics</a></li><li id="menu-2737-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/about/babblepolicy" title="Babble Policy" class="sf-depth-2">Babble Policy</a></li><li id="menu-9716-1" class="last even sf-item-4 sf-depth-2 sf-no-children"><a href="http://archive.rabble.ca/" title="Babble archives before 2009" class="sf-depth-2">Babble Archives</a></li></ul></li><li id="menu-859-1" class="middle odd sf-item-3 sf-depth-1 sf-total-children-2 sf-parent-children-0 sf-single-children-2 menuparent"><a href="/blogs" title="Blogs" class="sf-depth-1 menuparent">Blogs</a><ul><li id="menu-2728-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/blogs" title="All blog posts" class="sf-depth-2">All Blog Posts</a></li><li id="menu-7656-1" class="last even sf-item-2 sf-depth-2 sf-no-children"><a href="/blogs/bloggers" title="Bloggers" class="sf-depth-2">Bloggers</a></li></ul></li><li id="menu-2717-1" class="middle even sf-item-4 sf-depth-1 sf-total-children-19 sf-parent-children-0 sf-single-children-19 menuparent"><a href="/" title="Issue pages" class="sf-depth-1 menuparent">Issues</a><ul><li id="menu-2748-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/" title="All issue pages" class="sf-depth-2">All</a></li><li id="menu-5491-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/issues/anti-racism" title="Anti-racism issue page. " class="sf-depth-2">Anti-Racism</a></li><li id="menu-5486-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/issues/arts-culture" title="Arts &amp; Culture issue page" class="sf-depth-2">Arts &amp; Culture</a></li><li id="menu-5436-1" class="middle even sf-item-4 sf-depth-2 sf-no-children"><a href="/issues/civil-liberties-watch" title="Civil Liberties issue page. " class="sf-depth-2">Civil Liberties</a></li><li id="menu-5411-1" class="middle odd sf-item-5 sf-depth-2 sf-no-children"><a href="/issues/economy" title="Economy" class="sf-depth-2">Economy</a></li><li id="menu-5416-1" class="middle even sf-item-6 sf-depth-2 sf-no-children"><a href="/issues/education" title="Education issues" class="sf-depth-2">Education</a></li><li id="menu-5406-1" class="middle odd sf-item-7 sf-depth-2 sf-no-children"><a href="/issues/elections" title="Election issues" class="sf-depth-2">Elections</a></li><li id="menu-5401-1" class="middle even sf-item-8 sf-depth-2 sf-no-children"><a href="/issues/environment" title="Environment issue page" class="sf-depth-2">Environment</a></li><li id="menu-5421-1" class="middle odd sf-item-9 sf-depth-2 sf-no-children"><a href="/issues/feminism" title="Feminism" class="sf-depth-2">Feminism</a></li><li id="menu-5441-1" class="middle even sf-item-10 sf-depth-2 sf-no-children"><a href="/issues/food-health" title="Food &amp; Health issue page" class="sf-depth-2">Food &amp; Health</a></li><li id="menu-5426-1" class="middle odd sf-item-11 sf-depth-2 sf-no-children"><a href="/issues/indigenous-rights" title="Indigenous issue page" class="sf-depth-2">Indigenous</a></li><li id="menu-5471-1" class="middle even sf-item-12 sf-depth-2 sf-no-children"><a href="/issues/lgbtiq" title="LGBTIQ issue page" class="sf-depth-2">LGBTIQ</a></li><li id="menu-5466-1" class="middle odd sf-item-13 sf-depth-2 sf-no-children"><a href="/issues/labour" title="Labour issue page" class="sf-depth-2">Labour</a></li><li id="menu-5476-1" class="middle even sf-item-14 sf-depth-2 sf-no-children"><a href="/issues/media-matters" title="Media Matters issue page" class="sf-depth-2">Media Matters</a></li><li id="menu-5461-1" class="middle odd sf-item-15 sf-depth-2 sf-no-children"><a href="/issues/political-action" title="Political Action" class="sf-depth-2">Political Action</a></li><li id="menu-5456-1" class="middle even sf-item-16 sf-depth-2 sf-no-children"><a href="/issues/politics-canada" title="Politics In Canada issue page" class="sf-depth-2">Politics in Canada</a></li><li id="menu-5446-1" class="middle odd sf-item-17 sf-depth-2 sf-no-children"><a href="/issues/technology" title="Technology issue page" class="sf-depth-2">Technology</a></li><li id="menu-5451-1" class="middle even sf-item-18 sf-depth-2 sf-no-children"><a href="/issues/us-politics" title="US Politics issue page" class="sf-depth-2">US Politics</a></li><li id="menu-5481-1" class="last odd sf-item-19 sf-depth-2 sf-no-children"><a href="/issues/world" title="World issue page" class="sf-depth-2">World</a></li></ul></li><li id="menu-852-1" class="middle odd sf-item-5 sf-depth-1 sf-total-children-2 sf-parent-children-0 sf-single-children-2 menuparent"><a href="/podcasts" title="Podcasts" class="sf-depth-1 menuparent">Podcasts</a><ul><li id="menu-912-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/podcasts/shows" title="" class="sf-depth-2">Current Shows</a></li><li id="menu-9421-1" class="last even sf-item-2 sf-depth-2 sf-no-children"><a href="/podcasts/shows/archived" title="Podcasts that are no longer actively publishing on rabble.ca" class="sf-depth-2">Archived Shows</a></li></ul></li><li id="menu-5941-1" class="middle even sf-item-6 sf-depth-1 sf-total-children-7 sf-parent-children-0 sf-single-children-7 menuparent"><a href="/toolkit" title="Activist Toolkit" class="sf-depth-1 menuparent">Toolkit</a><ul><li id="menu-8841-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/toolkit/3-minute-action" title="3 Minute Action" class="sf-depth-2">3 Minute Action</a></li><li id="menu-2732-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/toolkit/guides" title="How to Guides" class="sf-depth-2">Guides</a></li><li id="menu-2733-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/toolkit/on-this-day" title="On this day" class="sf-depth-2">On This Day</a></li><li id="menu-2731-1" class="middle even sf-item-4 sf-depth-2 sf-no-children"><a href="/toolkit/rabblepedia" title="RabblePedia" class="sf-depth-2">RabblePedia</a></li><li id="menu-8846-1" class="middle odd sf-item-5 sf-depth-2 sf-no-children"><a href="/toolkit/reports" title="Reports" class="sf-depth-2">Reports</a></li><li id="menu-2734-1" class="middle even sf-item-6 sf-depth-2 sf-no-children"><a href="/toolkit/software" title="Software Tools" class="sf-depth-2">Software</a></li><li id="menu-2735-1" class="last odd sf-item-7 sf-depth-2 sf-no-children"><a href="/toolkit/workshop" title="Workshop Outlines" class="sf-depth-2">Workshops</a></li></ul></li><li id="menu-867-1" class="middle odd sf-item-7 sf-depth-1 sf-total-children-4 sf-parent-children-0 sf-single-children-4 menuparent"><a href="/rabbletv" title="rabbleTV" class="sf-depth-1 menuparent">rabbleTV</a><ul><li id="menu-2726-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/" title="Best of the Net " class="sf-depth-2">Best of the Net</a></li><li id="menu-2724-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/" title="rabbleTV Features" class="sf-depth-2">Features</a></li><li id="menu-2725-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/" title="Indie Inside" class="sf-depth-2">Indie Inside</a></li><li id="menu-2727-1" class="last even sf-item-4 sf-depth-2 sf-no-children"><a href="/" title="Not Rex" class="sf-depth-2">Not Rex</a></li></ul></li><li id="menu-868-1" class="middle even sf-item-8 sf-depth-1 sf-no-children"><a href="/incahoots" class="sf-depth-1">In Cahoots</a></li><li id="menu-13989-1" class="last odd sf-item-9 sf-depth-1 sf-no-children"><a href="/covid-19" title="" class="sf-depth-1">COVID-19</a></li></ul>
</div>
  </div>
    </div>

    <!-- div id="front_main_story">
           </div -->

  </header>

    <div id="leaderboard">
 	  <div class="region region-leaderboard">
    <div id="block-dfp-d7-728-90" class="block block-dfp first last odd">

      
  <div id="dfp-ad-d7_728_90-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-d7_728_90" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-d7_728_90");
    });
  </script>
</div>
</div>
</div>
  </div>
    </div> 

    <div id="main">
    	<div id="content" class="column" role="main">
		<nav class="breadcrumb" role="navigation"><h2 class="element-invisible">You are here</h2><ol><li><a href="/">Home</a></li></ol></nav>      		      		      		      		<a id="main-content"></a>
      		      		        		<h1 class="page__title title" id="page-title">The roots of anti-Black racism in the Americas</h1>
      		      		      		      		      		
<div id="block-block-26" class="block block-block first odd">

      
  <p><p><em>Please chip in to support more articles like this. <a href="https://secure.rabble.ca/donate/" rel="nofollow">Support rabble.ca today for as little as $1 per month!</a></em></p>
<p><em><a href="https://secure.rabble.ca/donate/" target="_blank" rel="nofollow"><img src="https://rabble.ca/sites/default/files/support%20sustainable%20media.png" /></a></em></p>
</p>
</div>




<article class="node-169603 node node-columnists node-promoted node-content-169603 view-mode-full clearfix">

  
  <section class="group-top-story-info field-group-fieldset"><div class="field field-name-taxonomy-vocabulary-14 field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/category/bios/board-member/duncan-cameron">Duncan Cameron</a></div></div></div><div class="field field-name-field-story-publish-date field-type-date field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single">June 9, 2020</span></div></div></div></section><section class="group-top-sections field-group-html5"><div class="field field-name-taxonomy-vocabulary-22 field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/issues/anti-racism">Anti-Racism</a></div></div></div></section><div class="field field-name-field-image-for-node field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img src="https://rabble.ca/sites/default/files/styles/large_story_850px/public/node-images/history_0.jpg?itok=bjP9ddki" width="1180" height="600" alt="Civil rights march on Washington, D.C. Film negative by photographer Warren K. Leffler, 1963. (Image: Library of Congress/Unsplash)" title="Civil rights march on Washington, D.C. Film negative by photographer Warren K. Leffler, 1963. (Image: Library of Congress/Unsplash)" /></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>Angela Davis -- professor emerita at the University of California, Santa Cruz, an icon of African-American resistance to police oppression, and a critic of the U.S. prison-industrial complex -- famously stated that it was not enough to be "non-racist": citizens needed to embrace anti-racism.</p>

<p>Beginning in the U.S., a wave of effective protests around the world against racist police violence reveals an emerging consciousness about the necessity of doing more to eliminate anti-Black racism.</p>

<p>In <em>Democracy in America</em> (1835) Alexis de Tocqueville wrote that prejudice against Blacks increased as they gained more rights. His observations turned out to be prophetic.</p>

<p>In the century after the American Civil War (1861-65) had formally ended slavery in the U.S., a de facto policy of separation of the races was imposed on Black Americans, in business, education, professions, employment, housing, hospitals, prisons and in the military.</p>

<p>The 1964 Civil Rights Act rushed through the U.S. Congress by President Lyndon B. Johnson after the assassination of John F. Kennedy, <a href="https://www.khanacademy.org/humanities/us-history/postwarera/civil-rights-movement/a/the-civil-rights-act-of-1964-and-the-voting-rights-act-of-1965" target="_blank">like the companion Voting Rights Act of 1965</a>, was designed to end racial segregation, still very much in evidence in the territory of the old Confederacy.</p>

<p>The roots of institutional racism in the United States and racial discrimination throughout the Americas can be traced to the Atlantic slave trade and the plantation economies that flourished in the Caribbean, Brazil, Spanish America and the U.S. South. </p>

<p>In a series of research papers, brought together in a 2009 book, Lloyd Best and Kari Polanyi Levitt <a href="https://sta.uwi.edu/news/releases/release.asp?id=519" target="_blank">showed</a> how the plantation economy based on slave labour and producing sugar, tobacco, indigo dyes, rice, cotton and other products for European markets persisted after emancipation of the slaves, and how it maintained the subjection of the formerly enslaved Black population.</p>

<p>The plantation economy <a href="https://core.ac.uk/download/pdf/43541668.pdf" target="_blank">operated</a> as a form of industrial agriculture, harvesting raw materials and transforming them into commodities shipped to imperial centres, all from an enclosed hinterland ruled by slave masters. </p>

<p>The conditions of slave life were horrendous. Planation slaves were beaten, whipped, branded, sexually assaulted, lynched and treated with every imaginable indignity. </p>

<p>On sugar plantations, slaves were worked to death. It was cheaper to bring in new slaves than to keep slave labourers alive. </p>

<p>Slave revolts and rebellions occurred throughout the period of Black enslavement in the U.S. Fear of escaped slaves led to active repression. If captured, escaped female slaves had their ears cut off; male slaves had a foot cut off. </p>

<p>Canadians can point with some pride to Chatham, Ontario and other destinations on the underground railroad that transported Black Americans fleeing slavery to safety in Canada. </p>

<p>What also needs to be underlined is that Aboriginal and Black slavery were a feature of both Upper and Lower Canada. Indeed, until the British abolished slavery in the Empire, escaped Canadian slaves fled to New York and Ohio, which like other northern states, were free of slavery following the American Revolution.</p>

<p>The invention of the cotton gin (patented in 1794 by Eli Witney) led to the expansion of the U.S. plantation economy across the southern states. Nine American states joined the six states already practicing slavery, and the growth of the slave population exploded. </p>

<p>Cotton was the <a href="https://www.nytimes.com/interactive/2019/08/14/magazine/slavery-capitalism.html" target="_blank">first American big business</a>. </p>

<p>The suppression of the Atlantic slave trade by joint agreement of Great Britain and France in 1804 created an internal slave trade in the U.S., with slaves and their families being sold to meet the demand for cotton workers. </p>

<p>It was estimated that <a href="https://eh.net/encyclopedia/slavery-in-the-united-states/" target="_blank">in 1860 one resident in three</a> in the southern states was a slave. </p>

<p>The U.S. abolished slavery in 1865, and fuelling king cotton required modifying the plantation economy. So owners converted slaves into indentured labour. </p>

<p>Best and Levitt identified a fledgling residency economy, made up of freed slaves outside the confined plantation societies that continued to dominate agricultural production. However, as they pointed out, the plantation economy continued to operate until the 1930s Great Depression. </p>

<p>At that point the market for plantation products collapsed. </p>

<p>Overall, the plantation economy had stifled economic diversification and dynamism in the cotton and sugar producing areas of the Caribbean and the American South.</p>

<p>Violence against Black Americans was ingrained in the slave trade and the plantation economy. Social injustice and outright racial hatred were fuelled by groups like the Ku Klux Klan throughout the period of U.S. institutional racism in the century after the Civil War ended.</p>

<p>The post-1945 flourishing of the anti-colonial movement in the Caribbean and the civil rights movement in the U.S. were each linked to the desire to break with the life of oppression inherent in both slave labour and indentured labour in commodity production.</p>

<p>By the 1960s, the U.S. civil rights movement was convincing more and more Americans that Blacks deserved to live free, according to the principles of the U.S. Declaration of Independence. </p>

<p>Martin Luther King, Jr. and other Christian leaders preaching inter-racial peace and practicing non-violent protest brought together an imposing inter-racial alliance for civil rights and social justice. Its legacy remains influential to this day.</p>

<p>Behind his 1968 Southern strategy, Republican Richard Nixon was elected U.S. president. </p>

<p>In the ensuing 50 plus years, other Republican politicians, particularly in the South, opted to play to the substantial minority of U.S. citizens that resisted the ideals of racial equality. Voter suppression, campaign contributions and other forms of racial politics have had an impact on policing and criminal justice.</p>

<p>Last week in Washington D.C., at a rally condemning the murder of George Floyd and police violence, protestors <a href="https://www.youtube.com/watch?v=cCsl_wij9Xs" target="_blank">sang</a> <em>Lean on Me</em> with the lyrics "I'll be your friend ... "</p>

<p>"Socius" is the Latin word for friend, and the root word for socialism.</p>

<p><em>Duncan Cameron is president emeritus of </em>rabble.ca<em> and writes a weekly column on politics and current affairs.</em></p>

<p><em>Image: <a href="https://unsplash.com/photos/WzPxmB_tRlw" target="_blank">Library of Congress/Unsplash</a></em></p>
</div></div></div><fieldset class="further-reading form-wrapper"><legend><span class="fieldset-legend">Related Items</span></legend><div class="fieldset-wrapper"><div class="field field-name-field-related-item1 field-type-link-field field-label-hidden"><div class="field-items"><div class="field-item even"><a href="https://rabble.ca/blogs/bloggers/views-expressed/2020/06/will-black-lives-get-much-attention-those-using-george-floyd" rel="nofollow" target="_blank">Will Black lives get as much attention as those using the George Floyd protests to build their careers?</a></div></div></div><div class="field field-name-field-related-item1-desc field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Individuals who previously stayed silent on Black death are using this moment to share photos, posts and attend protests in hopes to be seen as &quot;woke&quot; or not &quot;anti-Black.&quot;</div></div></div><div class="field field-name-field-related-item2 field-type-link-field field-label-hidden"><div class="field-items"><div class="field-item even"><a href="https://rabble.ca/blogs/bloggers/views-expressed/2020/06/we-have-unique-opportunity-address-anti-black-racism-canada">We have a unique opportunity to address anti-Black racism in Canada</a></div></div></div><div class="field field-name-field-related-item2-desc field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">People in power are suddenly eager to do things for Black folks. Black people should ask for everything they can get now, because these moments are fleeting.</div></div></div><div class="field field-name-field-related-item3 field-type-link-field field-label-hidden"><div class="field-items"><div class="field-item even"><a href="https://rabble.ca/columnists/2020/06/george-floyd-anti-gun-activist-who-preached-peace-love-and-god" rel="nofollow" target="_blank">George Floyd: An anti-gun activist who preached peace, love and God</a></div></div></div><div class="field field-name-field-related-item3-desc field-type-text field-label-hidden"><div class="field-items"><div class="field-item even"> Floyd&#039;s murder, in the crucible of the twin pandemics of COVID-19 and police brutality, has sparked a diverse rebellion against the scourge of systemic racism.</div></div></div></div></fieldset>
<fieldset class="group-terms field-group-fieldset form-wrapper"><div class="fieldset-wrapper"><div class="field field-name-taxonomy-vocabulary-9 field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/tags/george-floyd">George Floyd</a></div><div class="field-item odd"><a href="/category/tags-issues/slavery">Slavery</a></div><div class="field-item even"><a href="/category/tags/civil-rights-movement">civil rights movement</a></div></div></div></div></fieldset>
  <div style="background:#f1f1f1; padding:5px 10px;margin:20px 0;">
<p>Thank you for reading this story…</p>

<p>More people are reading rabble.ca than ever and unlike many news organizations, we have never put up a paywall – at rabble we’ve always believed in making our reporting and analysis free to all, while striving to make it sustainable as well. Media isn’t free to produce. rabble’s total budget is likely less than what big corporate media spend on photocopying (we kid you not!) and we do not have any major foundation, sponsor or angel investor. Our main supporters are people and organizations -- like you. This is why we need your help. You are what keep us sustainable.</p>

<p>rabble.ca has staked its existence on you. We live or die on community support -- your support! We get hundreds of thousands of visitors and we believe in them. We believe in you. We believe people will put in what they can for the greater good. <b>We call that sustainable.</b> </p>

<p>So what is the easy answer for us? Depend on a community of visitors who care passionately about media that amplifies the voices of people struggling for change and justice. <b>It really is that simple. When the people who visit rabble care enough to contribute a bit then it works for everyone.</b> </p>

<p>And so we’re asking you if you could make a donation, right now, to help us carry forward on our mission. <a href="/donate">Make a donation today</a>. </P>

</div>
 
    <div class="comment-guidelines">
    <h2 id="comments-title">Comments</h2>
    <div class="comment-guidelines-intro">
        We welcome your comments! rabble.ca embraces a pro-human rights, pro-feminist, anti-racist, queer-positive, anti-imperialist and pro-labour stance, and encourages discussions which develop progressive thought. Our <a href="/about/comment-policy">full comment policy can be found here</a>. <a href="/node/115848">Learn more about Disqus on rabble.ca and your privacy here.</a> Please keep in mind:
    </div>
    <div class="comment-dos">
         <h2>Do</h2>
         <ul>
         <li>Tell the truth and avoid rumours.
         <li>Add context and background.
         <li>Report typos and logical fallacies.
         <li>Be respectful.
         <li>Respect copyright - link to articles.
         <li>Stay focused. Bring in-depth commentary to our discussion forum, <a href="/babble">babble</a>.
         </ul>
    </div>
    <div class="comment-donts"> 
	<h2>Don't</h2>
        <ul>
 	<li>Use oppressive/offensive language.
	<li>Libel or defame.
        <li>Bully or troll.
        <li>Post spam.
        <li>Engage trolls. Flag suspect activity instead.
        </ul>
    </div>
</div>

  </article>
<div id="block-disqus-disqus-comments" class="block block-disqus last odd">

      
  <div id="disqus_thread"><noscript><p><a href="http://rabbleca.disqus.com/?url=https%3A%2F%2Frabble.ca%2Fcolumnists%2F2020%2F06%2Froots-anti-black-racism-americas">View the discussion thread.</a></p></noscript></div>
</div>
      		    	</div>


    
          <aside class="sidebars">
          <section class="region region-sidebar-first column sidebar">
    <div id="block-block-2" class="block block-block first odd">

        <h2 class="block__title block-title">rabble.ca in your inbox!</h2>
    
  <div class="subscribe">
<form action="http://tracking.whatcounts.com/ps?sid=9:2uc" method="POST">
        <input type="hidden" name="slid" value="6B5869DC547D3D467EFCE86ED39C6A3C" />
        <input type="hidden" name="sid" value="9:2uc" />
        <input type="hidden" name="format" value="html" />
       <div id="subscribe-submit">
            <input type="text" id="email" name="email" size="15" placeholder="example@email.ca" required  />
            <input type="submit" id="subscribebutton" value="Subscribe" />
       </div>
</form>
</div>
</div>
<div id="block-addthis-addthis-block" class="block block-addthis even">

      
  <div class="addthis_toolbox addthis_default_style addthis_32x32_style "><a href="https://www.addthis.com/bookmark.php?v=300" class="addthis_button_facebook"></a>
<a href="https://www.addthis.com/bookmark.php?v=300" class="addthis_button_twitter"></a>
<a href="https://www.addthis.com/bookmark.php?v=300" class="addthis_button_email"></a>
<a href="https://www.addthis.com/bookmark.php?v=300" class="addthis_button_addthis"></a>
</div>

</div>
<div id="block-dfp-d7-300-250" class="block block-dfp odd">

      
  <div id="dfp-ad-d7_300_250-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-d7_300_250" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-d7_300_250");
    });
  </script>
</div>
</div>
</div>
<div id="block-dfp-d7-300-600" class="block block-dfp even">

      
  <div id="dfp-ad-d7_300_600-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-d7_300_600" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-d7_300_600");
    });
  </script>
</div>
</div>
</div>
<div id="block-block-3" class="block block-block odd">

      
  <!-- Go to www.addthis.com/dashboard to customize your tools -->
<div class="addthis_recommended_vertical"></div>
</div>
<div id="block-block-6" class="block block-block last even">

      
  <a class="twitter-timeline"  href="https://twitter.com/rabbleca"  data-widget-id="375828478764937216">Tweets by @rabbleca</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
  </section>
              </aside>
    
  </div>

    <footer id="footer" class="region region-footer">
    <div id="block-block-4" class="block block-block first last odd">

      
  <p><a href="/donate">Support rabble</a> | <a href="/advertise">Advertise</a> | <a href="/contact">Contact</a> | <a href="/about">About rabble</a> | <a href="/user">Log-in or Register</a> | <a href="/contact/corrections">Corrections</a> | <a href="/about/privacypolicy">Privacy policy</a> | <a href="/about/comment-policy">Comment policy</a> | <!--<a href="/newsfeeds">Newsfeeds</a>| --> <a href="http://lists.rabble.ca/">Mailing lists</a></p>
<!-- | <a href="/toolbox" _mce_href="/toolbox" mce_href="/toolbox">Activist Toolbox</a> -->

<p>rabble: <a href="/news">Features</a> | <a href="/columnists">Columnists</a> | <a href="/incahoots">In Cahoots</a> | <a href="/blogs">Blogs</a> | <a href="/books">Books</a> | <a href="/photos">Photos</a> | <a href="/whatsup">What's Up</a></p>

<p>babble: <a href="/babble">Forum Topics</a> | <a href="/babble/active-topics">Active Topics</a></p>

<p>The rpn: <a href="/about/rpn">About the RPN</a> | <a href="/about/become-podcaster">Become a podcaster</a></p>

<p>rabbleTV: <a href="/rabbletv/program-guide">Program Guide</a> | <a href="/rabbletv/program-guide/features">Features</a> | <a href="/rabbletv/program-guide/indie-inside">Indie Inside</a> | <a href="/rabbletv/program-guide/best-of-the-net">Best of the net</a></p>

<p>Copyright © 2001-<? print(Date("Y")); ?> the authors</p>

</div>
  </footer>

</div>


<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=rabble"></script>

    <div class="region region-page-bottom">
    <script type="text/javascript">
  var _sf_async_config=Drupal.settings.chartbeat;
  (function(){
    function loadChartbeat() {
      window._sf_endpt=(new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src',
         (("https:" == document.location.protocol) ? "https://s3.amazonaws.com/" : "http://") +
         "static.chartbeat.com/js/chartbeat.js");
      document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
       loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
</script>  </div>
<script src="https://rabble.ca/sites/all/modules/testing/picture/picturefill2/picturefill.min.js?v=2.3.1"></script>
<script src="https://rabble.ca/sites/all/modules/testing/picture/picture.min.js?v=7.70"></script>
<script src="https://rabble.ca/sites/default/modules/addthis/addthis.js?qbd1at"></script>
</body>
</html>
