<!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7"  lang="en" dir="ltr"><![endif]-->
<!--[if lte IE 6]><html class="lt-ie9 lt-ie8 lt-ie7"  lang="en" dir="ltr"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="lt-ie9 lt-ie8"  lang="en" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9"  lang="en" dir="ltr"><![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html  lang="en" dir="ltr" prefix="fb: http://ogp.me/ns/fb# og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product#"><!--<![endif]-->

<head>
  <meta charset="utf-8" />
<link rel="shortcut icon" href="https://rabble.ca/sites/default/files/rabbleR_0.ico" type="image/vnd.microsoft.icon" />
<script>var _sf_startpt=(new Date()).getTime();</script>
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="canonical" href="https://rabble.ca/columnists/2020/10/court-order-gives-mikmaw-fishers-temporary-protections-what-are-next-steps" />
<link rel="shortlink" href="https://rabble.ca/node/170362" />
<meta property="fb:app_id" content="788746511577085" />
<meta property="og:site_name" content="rabble.ca" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Court order gives Mi&#039;kmaw fishers temporary protections, but what are the next steps?" />
<meta property="og:url" content="https://rabble.ca/columnists/2020/10/court-order-gives-mikmaw-fishers-temporary-protections-what-are-next-steps" />
<meta property="og:description" content="This publication and others have written about the shocking acts of violence and intimidation toward Mi&#039;kmaw lobster fishers in Nova Scotia following the inauguration of a fishery in St. Mary&#039;s Bay by the Sipekne&#039;katik First Nation in September 2020. " />
<meta property="og:updated_time" content="2020-10-29T14:13:22-04:00" />
<meta property="og:image" content="https://rabble.ca/sites/default/files/node-images/img_31.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@rabbleca" />
<meta name="twitter:url" content="https://rabble.ca/columnists/2020/10/court-order-gives-mikmaw-fishers-temporary-protections-what-are-next-steps" />
<meta name="twitter:title" content="Court order gives Mi&#039;kmaw fishers temporary protections, but what are" />
<meta name="twitter:description" content="This publication and others have written about the shocking acts of violence and intimidation toward Mi&#039;kmaw lobster fishers in Nova Scotia following the inauguration of a fishery in St. Mary&#039;s Bay" />
<meta name="twitter:image" content="https://rabble.ca/sites/default/files/node-images/img_31.jpg" />
<meta property="article:published_time" content="2020-10-29T14:13:22-04:00" />
<meta property="article:modified_time" content="2020-10-29T14:13:22-04:00" />
  <title>Court order gives Mi'kmaw fishers temporary protections, but what are the next steps? | rabble.ca</title>

      <meta name="MobileOptimized" content="width">
    <meta name="HandheldFriendly" content="true">
    <meta name="viewport" content="width=device-width">
    <meta http-equiv="cleartype" content="on">

  <link type="text/css" rel="stylesheet" href="https://rabble.ca/sites/default/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://rabble.ca/sites/default/files/css/css_kvOKsYPDDyhfE5zxe4_pB2j9WuaDSgYN_x6uSo7Fe1s.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://rabble.ca/sites/default/files/css/css_u_KdrFx9hFo-nIEWdyGq-A_39Dpc8HpjcPB8dsiFQ0s.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://rabble.ca/sites/default/files/css/css_oJl6ermbqyi_Nz_AIRpev3vwCaDSYo6z8CTuMN46dmg.css" media="all" />
  <script src="https://rabble.ca/sites/default/files/js/js_JALoW2TWWc9IdlCXxx0aPCzjFN2grs2KgCsDSzQHFMk.js"></script>
<script>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.slots = googletag.slots || {};</script>
<script src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script src="https://rabble.ca/sites/default/files/js/js_s3L_uC35AiN5EGYY533su-jccnLRp2aKpOnjgPLbo34.js"></script>
<script>googletag.slots["interstital"] = googletag.defineOutOfPageSlot("72832405/Interstital", "dfp-ad-interstital")
  .addService(googletag.pubads());</script>
<script>googletag.slots["d7_728_90"] = googletag.defineSlot("72832405/D7-728-90", [728, 90], "dfp-ad-d7_728_90")
  .addService(googletag.pubads());</script>
<script>googletag.slots["d7_300_250"] = googletag.defineSlot("72832405/D7-300-250", [300, 250], "dfp-ad-d7_300_250")
  .addService(googletag.pubads());</script>
<script>googletag.slots["d7_300_600"] = googletag.defineSlot("72832405/D7-300-600", [300, 600], "dfp-ad-d7_300_600")
  .addService(googletag.pubads());</script>
<script>document.createElement( "picture" );</script>
<script>googletag.cmd.push(function() {
  googletag.pubads().enableAsyncRendering();
  googletag.pubads().enableSingleRequest();
  googletag.pubads().collapseEmptyDivs();
});

googletag.enableServices();</script>
<script src="https://rabble.ca/sites/default/files/js/js_tjhxNsEV_4wl5R8di__U2LYgl2WMAwtUR2IBau5MpG8.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-450575-1", {"cookieDomain":".rabble.ca"});ga("send", "pageview");</script>
<script src="https://rabble.ca/sites/default/files/js/js_bSQPXKOVltqtz22TUiplPey4spoJ4xhfK49tPjInDb4.js"></script>
<script src="https://rabble.ca/sites/default/files/js/js_GQK7upjlg7cBP5gF_liO05KqMmb5J6V351EzLy2jmDc.js"></script>
<script>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</script>
      <!--[if lt IE 9]>
    <script src="/sites/default/themes/zen/js/html5-respond.js"></script>
    <![endif]-->
  </head>
<body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-170362 node-type-columnists section-columnists" >
      <p id="skip-link">
      <a href="#main-menu" class="element-invisible element-focusable">Jump to navigation</a>
    </p>
      <div class="region region-page-top">
    <div id="dfp-ad-interstital-wrapper" class="dfp-tag-wrapper element-hidden">
<div  id="dfp-ad-interstital" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-interstital");
    });
  </script>
</div>
</div>  </div>
  
<div id="page">
    <header class="header" id="header" role="banner">

          <a href="/" title="Home" rel="home" class="header__logo" id="logo"><img src="https://rabble.ca/sites/default/files/rabble_logo.png" alt="Home" class="header__logo-image" /></a>
    
    
     <div class="header__region region region-header">
    <div id="block-search-form" class="block block-search first last odd" role="search">

      
  <form onsubmit="if(this.search_block_form.value==&#039;Search&#039;){ alert(&#039;Please enter a search&#039;); return false; }" action="/columnists/2020/10/court-order-gives-mikmaw-fishers-temporary-protections-what-are-next-steps?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+rabble-news+%28rabble.ca+-+News+for+the+rest+of+us%29" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Search form</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Search </label>
 <input title="Enter the terms you wish to search for." onblur="if (this.value == &#039;&#039;) {this.value = &#039;Search&#039;;}" onfocus="if (this.value == &#039;Search&#039;) {this.value = &#039;&#039;;}" placeholder="Search" type="text" id="edit-search-block-form--2" name="search_block_form" value="Search" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="image" id="edit-submit" name="submit" src="/sites/default/themes/rabble/images/search.png" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-EEWc8Jb2mdskjhsPnYsLcmLXS3EJm1T6Rd-ElY92xIU" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>  <!--i class="fa fa-search"></i -->

</div>
  </div>

          <nav class="header__secondary-menu" id="secondary-menu" role="navigation">
        <h2 class="element-invisible">User menu</h2><ul class="links inline clearfix"><li class="menu-2761 first"><a href="https://donate-can.keela.co/rabble" title="Donate to rabble.ca!">Donate</a></li>
<li class="menu-1134 last"><a href="/user/login" title="">Log-in</a></li>
</ul>      </nav>
    
    <div id="navigation">
        <div class="region region-navigation">
    <div id="block-superfish-1" class="block block-superfish first last odd">

      
  <ul  id="superfish-1" class="menu sf-menu sf-main-menu sf-navbar sf-style-light-blue sf-total-items-9 sf-parent-items-7 sf-single-items-2"><li id="menu-850-1" class="first odd sf-item-1 sf-depth-1 sf-total-children-7 sf-parent-children-0 sf-single-children-7 menuparent"><a href="/" title="" class="sf-depth-1 menuparent">rabble</a><ul><li id="menu-4191-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/news" title="" class="sf-depth-2">News</a></li><li id="menu-4186-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/columnists" title="" class="sf-depth-2">Columns</a></li><li id="menu-860-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/books" title="Books" class="sf-depth-2">Books</a></li><li id="menu-4181-1" class="middle even sf-item-4 sf-depth-2 sf-no-children"><a href="/events" title="Events" class="sf-depth-2">Events</a></li><li id="menu-5431-1" class="middle odd sf-item-5 sf-depth-2 sf-no-children"><a href="/category/bios/karl-nerenberg" title="Karl Nerenberg on Parliament Hill" class="sf-depth-2">Karl Nerenberg</a></li><li id="menu-2740-1" class="middle even sf-item-6 sf-depth-2 sf-no-children"><a href="http://sgnews.ca" title="Straight Goods Archives" class="sf-depth-2">SG News</a></li><li id="menu-864-1" class="last odd sf-item-7 sf-depth-2 sf-no-children"><a href="/photos" class="sf-depth-2">Photos</a></li></ul></li><li id="menu-851-1" class="middle even sf-item-2 sf-depth-1 sf-total-children-4 sf-parent-children-0 sf-single-children-4 menuparent"><a href="/babble" class="sf-depth-1 menuparent">babble</a><ul><li id="menu-873-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/babble" class="sf-depth-2">Forum Topics</a></li><li id="menu-874-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/babble/active" title="Active Topics on Babble" class="sf-depth-2">Active Topics</a></li><li id="menu-2737-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/about/babblepolicy" title="Babble Policy" class="sf-depth-2">Babble Policy</a></li><li id="menu-9716-1" class="last even sf-item-4 sf-depth-2 sf-no-children"><a href="http://archive.rabble.ca/" title="Babble archives before 2009" class="sf-depth-2">Babble Archives</a></li></ul></li><li id="menu-859-1" class="middle odd sf-item-3 sf-depth-1 sf-total-children-2 sf-parent-children-0 sf-single-children-2 menuparent"><a href="/blogs" title="Blogs" class="sf-depth-1 menuparent">Blogs</a><ul><li id="menu-2728-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/blogs" title="All blog posts" class="sf-depth-2">All Blog Posts</a></li><li id="menu-7656-1" class="last even sf-item-2 sf-depth-2 sf-no-children"><a href="/blogs/bloggers" title="Bloggers" class="sf-depth-2">Bloggers</a></li></ul></li><li id="menu-2717-1" class="middle even sf-item-4 sf-depth-1 sf-total-children-19 sf-parent-children-0 sf-single-children-19 menuparent"><a href="/" title="Issue pages" class="sf-depth-1 menuparent">Issues</a><ul><li id="menu-2748-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/" title="All issue pages" class="sf-depth-2">All</a></li><li id="menu-5491-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/issues/anti-racism" title="Anti-racism issue page. " class="sf-depth-2">Anti-Racism</a></li><li id="menu-5486-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/issues/arts-culture" title="Arts &amp; Culture issue page" class="sf-depth-2">Arts &amp; Culture</a></li><li id="menu-5436-1" class="middle even sf-item-4 sf-depth-2 sf-no-children"><a href="/issues/civil-liberties-watch" title="Civil Liberties issue page. " class="sf-depth-2">Civil Liberties</a></li><li id="menu-5411-1" class="middle odd sf-item-5 sf-depth-2 sf-no-children"><a href="/issues/economy" title="Economy" class="sf-depth-2">Economy</a></li><li id="menu-5416-1" class="middle even sf-item-6 sf-depth-2 sf-no-children"><a href="/issues/education" title="Education issues" class="sf-depth-2">Education</a></li><li id="menu-5406-1" class="middle odd sf-item-7 sf-depth-2 sf-no-children"><a href="/issues/elections" title="Election issues" class="sf-depth-2">Elections</a></li><li id="menu-5401-1" class="middle even sf-item-8 sf-depth-2 sf-no-children"><a href="/issues/environment" title="Environment issue page" class="sf-depth-2">Environment</a></li><li id="menu-5421-1" class="middle odd sf-item-9 sf-depth-2 sf-no-children"><a href="/issues/feminism" title="Feminism" class="sf-depth-2">Feminism</a></li><li id="menu-5441-1" class="middle even sf-item-10 sf-depth-2 sf-no-children"><a href="/issues/food-health" title="Food &amp; Health issue page" class="sf-depth-2">Food &amp; Health</a></li><li id="menu-5426-1" class="middle odd sf-item-11 sf-depth-2 sf-no-children"><a href="/issues/indigenous-rights" title="Indigenous issue page" class="sf-depth-2">Indigenous</a></li><li id="menu-5471-1" class="middle even sf-item-12 sf-depth-2 sf-no-children"><a href="/issues/lgbtiq" title="LGBTIQ issue page" class="sf-depth-2">LGBTIQ</a></li><li id="menu-5466-1" class="middle odd sf-item-13 sf-depth-2 sf-no-children"><a href="/issues/labour" title="Labour issue page" class="sf-depth-2">Labour</a></li><li id="menu-5476-1" class="middle even sf-item-14 sf-depth-2 sf-no-children"><a href="/issues/media-matters" title="Media Matters issue page" class="sf-depth-2">Media Matters</a></li><li id="menu-5461-1" class="middle odd sf-item-15 sf-depth-2 sf-no-children"><a href="/issues/political-action" title="Political Action" class="sf-depth-2">Political Action</a></li><li id="menu-5456-1" class="middle even sf-item-16 sf-depth-2 sf-no-children"><a href="/issues/politics-canada" title="Politics In Canada issue page" class="sf-depth-2">Politics in Canada</a></li><li id="menu-5446-1" class="middle odd sf-item-17 sf-depth-2 sf-no-children"><a href="/issues/technology" title="Technology issue page" class="sf-depth-2">Technology</a></li><li id="menu-5451-1" class="middle even sf-item-18 sf-depth-2 sf-no-children"><a href="/issues/us-politics" title="US Politics issue page" class="sf-depth-2">US Politics</a></li><li id="menu-5481-1" class="last odd sf-item-19 sf-depth-2 sf-no-children"><a href="/issues/world" title="World issue page" class="sf-depth-2">World</a></li></ul></li><li id="menu-852-1" class="middle odd sf-item-5 sf-depth-1 sf-total-children-2 sf-parent-children-0 sf-single-children-2 menuparent"><a href="/podcasts" title="Podcasts" class="sf-depth-1 menuparent">Podcasts</a><ul><li id="menu-912-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/podcasts/shows" title="" class="sf-depth-2">Current Shows</a></li><li id="menu-9421-1" class="last even sf-item-2 sf-depth-2 sf-no-children"><a href="/podcasts/shows/archived" title="Podcasts that are no longer actively publishing on rabble.ca" class="sf-depth-2">Archived Shows</a></li></ul></li><li id="menu-5941-1" class="middle even sf-item-6 sf-depth-1 sf-total-children-7 sf-parent-children-0 sf-single-children-7 menuparent"><a href="/toolkit" title="Activist Toolkit" class="sf-depth-1 menuparent">Toolkit</a><ul><li id="menu-8841-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/toolkit/3-minute-action" title="3 Minute Action" class="sf-depth-2">3 Minute Action</a></li><li id="menu-2732-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/toolkit/guides" title="How to Guides" class="sf-depth-2">Guides</a></li><li id="menu-2733-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/toolkit/on-this-day" title="On this day" class="sf-depth-2">On This Day</a></li><li id="menu-2731-1" class="middle even sf-item-4 sf-depth-2 sf-no-children"><a href="/toolkit/rabblepedia" title="RabblePedia" class="sf-depth-2">RabblePedia</a></li><li id="menu-8846-1" class="middle odd sf-item-5 sf-depth-2 sf-no-children"><a href="/toolkit/reports" title="Reports" class="sf-depth-2">Reports</a></li><li id="menu-2734-1" class="middle even sf-item-6 sf-depth-2 sf-no-children"><a href="/toolkit/software" title="Software Tools" class="sf-depth-2">Software</a></li><li id="menu-2735-1" class="last odd sf-item-7 sf-depth-2 sf-no-children"><a href="/toolkit/workshop" title="Workshop Outlines" class="sf-depth-2">Workshops</a></li></ul></li><li id="menu-867-1" class="middle odd sf-item-7 sf-depth-1 sf-total-children-4 sf-parent-children-0 sf-single-children-4 menuparent"><a href="/rabbletv" title="rabbleTV" class="sf-depth-1 menuparent">rabbleTV</a><ul><li id="menu-2726-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/" title="Best of the Net " class="sf-depth-2">Best of the Net</a></li><li id="menu-2724-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/" title="rabbleTV Features" class="sf-depth-2">Features</a></li><li id="menu-2725-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/" title="Indie Inside" class="sf-depth-2">Indie Inside</a></li><li id="menu-2727-1" class="last even sf-item-4 sf-depth-2 sf-no-children"><a href="/" title="Not Rex" class="sf-depth-2">Not Rex</a></li></ul></li><li id="menu-868-1" class="middle even sf-item-8 sf-depth-1 sf-no-children"><a href="/incahoots" class="sf-depth-1">In Cahoots</a></li><li id="menu-13989-1" class="last odd sf-item-9 sf-depth-1 sf-no-children"><a href="/covid-19" title="" class="sf-depth-1">COVID-19</a></li></ul>
</div>
  </div>
    </div>

    <!-- div id="front_main_story">
           </div -->

  </header>

    <div id="leaderboard">
 	  <div class="region region-leaderboard">
    <div id="block-dfp-d7-728-90" class="block block-dfp first last odd">

      
  <div id="dfp-ad-d7_728_90-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-d7_728_90" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-d7_728_90");
    });
  </script>
</div>
</div>
</div>
  </div>
    </div> 

    <div id="main">
    	<div id="content" class="column" role="main">
		<nav class="breadcrumb" role="navigation"><h2 class="element-invisible">You are here</h2><ol><li><a href="/">Home</a></li></ol></nav>      		      		      		      		<a id="main-content"></a>
      		      		        		<h1 class="page__title title" id="page-title">Court order gives Mi&#039;kmaw fishers temporary protections, but what are the next steps?</h1>
      		      		      		      		      		
<div id="block-block-26" class="block block-block first odd">

      
  <p><p><em>Please chip in to support more articles like this. <a href="/donate" rel="nofollow">Support rabble.ca for as little as $5 per month!</a></em></p>
<p><em><a href="/donate" target="_blank" rel="nofollow"><img src="https://rabble.ca/sites/default/files/support%20sustainable%20media.png" /></a></em></p>
</p>
</div>




<article class="node-170362 node node-columnists node-promoted node-content-170362 view-mode-full clearfix">

  
  <section class="group-top-story-info field-group-fieldset"><div class="field field-name-taxonomy-vocabulary-14 field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/about/bios/safia-lakhani">Safia Lakhani</a></div><div class="field-item odd"><a href="/category/bios/columnist/pro-bono">Pro Bono</a></div></div></div><div class="field field-name-field-story-publish-date field-type-date field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single">October 29, 2020</span></div></div></div></section><section class="group-top-sections field-group-html5"><div class="field field-name-taxonomy-vocabulary-22 field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/issues/indigenous-rights">Indigenous Rights</a></div></div></div></section><div class="field field-name-field-image-for-node field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img src="https://rabble.ca/sites/default/files/styles/large_story_850px/public/node-images/img_31.jpg?itok=g-z695YH" width="1180" height="600" alt="Moderate living fishing fleet (Image: Courtesy Sipeknekatik)" title="Moderate living fishing fleet (Image: Courtesy Sipeknekatik)" /></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>This publication and <a href="https://www.bbc.com/news/world-us-canada-54472604" target="_blank">others</a> have written about the shocking acts of violence and intimidation toward Mi'kmaw lobster fishers in Nova Scotia following the inauguration of a fishery in St. Mary's Bay by the Sipekne'katik First Nation in September 2020. </p>

<p>In addition to threats and harassment by commercial fishers, the Department of Fisheries and Oceans has allegedly <a href="http://www.cbc.ca/news/canada/nova-scotia/potlotek-first-nation-rallies-for-return-of-seized-lobster-traps-1.5771423" target="_blank">seized traps</a> belonging to Indigenous fishers, escalating tensions.</p>

<h3><strong>The treaty and 1999 Supreme Court decisions</strong></h3>

<p>The rights of First Nations in Atlantic Canada to hunt, fish and gather are guaranteed by the "<a href="http://www.rcaanc-cirnac.gc.ca/eng/1100100028599/1539609517566" target="_blank">Treaty of Peace and Friendship</a>" of 1760, which was one of a series of treaties signed with the British. That treaty was considered by <a href="http://scc-csc.lexum.com/scc-csc/scc-csc/en/item/1739/index.do" target="_blank">the Supreme Court in 1999</a> when a Mi'kmaw fisherman was charged with fishing and selling eels without a license, and fishing during the close season with illegal nets. </p>

<p>In its decision, the Supreme Court concluded that while the treaty did not specifically spell out a positive Mi'kmaq right to trade, it did not contain all of the promises made and terms agreed to, some of which were apparent from minutes of negotiating sessions and contained more favourable terms. </p>

<p>Ultimately, the court concluded that the treaty did indeed grant a right to hunt, fish and gather in order to secure a "moderate livelihood" (or to "trade for necessaries"), such that present-day standards could be enforced by establishing catch limits without violating the treaty right. </p>

<p>On that basis, the accused -- who caught and sold eels to support him and his wife -- was acquitted. Shortly after that decision, however, the West Nova Fisherman's Coalition applied to the Supreme Court on the issue of whether the application of fisheries regulations to the exercise of the Mi'kmaq treaty rights could be justified on conservation or other grounds. </p>

<p>As a result of that application, the Supreme Court <a href="https://www.canlii.org/en/ca/scc/doc/1999/1999canlii666/1999canlii666.html" target="_blank">clarified</a> that the previous decision should not be taken to be "a declaration that licensing restrictions or closed seasons can never be imposed as part of the government's regulation of the Mi'kmaq limited commercial 'right to fish.'"</p>

<p>Collectively, the court's rulings raise questions about what constitutes a "moderate livelihood" in the context of fishing and what factors might justify the applications of fisheries regulations to Mi'kmaq treaty rights.</p>

<h3><strong>October 2020 injunction</strong></h3>

<p>The court has already weighed in to curb escalating tensions among Indigenous and commercial fishers in Nova Scotia, granting an <a href="http://www.aptnnews.ca/wp-content/uploads/2020/10/Court-Order_Oct.-21.pdf" target="_blank">interim injunction</a> in favour of the Sipekne'katik Band Council (the "Band") that prohibits the blockading of access to fishing sites or the lobster pound, threatening, coercing, harassing, or attempting to threaten any member of the Band and persons doing business with members of the Band, and interfering with the performance of contracts of any enterprise doing business with the Band. </p>

<p>The injunction, which will remain in place until December 15, authorizes the RCMP to arrest and remove any person who they believe have contravened, or are contravening the court order.</p>

<p>In light of numerous reports of inaction by RCMP officers in the face of violence and intimidation toward Indigenous fishers, including those <a href="http://atlantic.ctvnews.ca/the-rcmp-have-let-down-indigenous-fishers-facing-violence-in-nova-scotia-minister-1.5151182" target="_blank">here</a> and <a href="https://rabble.ca/blogs/bloggers/council-canadians-blog/2020/10/settler-violence-against-mikmaq-fishermen-highlights" target="_blank">here</a>, the injunction is a welcome step.</p>

<p>To obtain the injunction, the Band would have had to demonstrate that there was a serious issue to be tried, that they would suffer irreparable harm if the order was not granted, and that the Band would suffer greater harm if the injunction were not granted than the respondents would suffer if the order were granted.</p>

<h3><strong>What next?</strong></h3>

<p>There remains an open question about what constitutes livelihood fishing in the current context, and how to honour the treaties established between the Crown and the Indigenous people.</p>

<p>In its original 1999 decision, the Supreme Court stated that the appeal had to be allowed because "nothing less would uphold the honour and integrity of the Crown in its dealings with the Mi'kmaq people to secure their peace and friendship, as best the content of those treaty promises can now be ascertained." That sentiment remains true today and should guide any further consideration of this fraught issue.</p>

<p><a href="http://www.ilercampbell.com/" target="_blank">Iler Campbell LLP</a><em> is a law firm serving co-ops, not-for-profits, charities and socially-minded small business and individuals in Ontario.</em></p>

<p><em>Pro Bono provides legal information designed to educate and entertain readers. But legal information is not the same as legal advice -- the application of law to an individual's specific circumstances. While efforts are made to ensure the legal information provided through these columns is useful, we strongly recommend you consult a lawyer for assistance with your particular situation to obtain accurate advice.</em></p>

<p><em>Submit requests for future Pro Bono topics to </em><a href="/cdn-cgi/l/email-protection#a6d6d4c9c4c9c8c9e6d4c7c4c4cac388c5c7" style="text-decoration-line: none; font-weight: bold; color: rgb(0, 0, 0);"><span class="__cf_email__" data-cfemail="760604191419181936041714141a13581517">[email&#160;protected]</span></a><em>. Read past Pro Bono columns <a href="https://rabble.ca/category/bios/columnist/pro-bono" style="text-decoration-line: none; font-weight: bold; color: rgb(0, 0, 0);">here</a>.</em></p>

<p><em>Image: <a href="http://sipeknekatik.ca/moderate-living-fishery-fleet/" target="_blank">Courtesy Sipeknekatik</a></em></p>
</div></div></div><fieldset class="further-reading form-wrapper"><legend><span class="fieldset-legend">Related Items</span></legend><div class="fieldset-wrapper"><div class="field field-name-field-related-item1 field-type-link-field field-label-hidden"><div class="field-items"><div class="field-item even"><a href="https://rabble.ca/blogs/bloggers/activist-toolkit-blog/2020/10/three-ways-support-mikmaw-fishers-nova-scotia" rel="nofollow" target="_blank">Three ways to support the Mi&#039;kmaw fishers in Nova Scotia</a></div></div></div><div class="field field-name-field-related-item1-desc field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Tools to dig into the details behind the conflict and support the enforcement of treaty rights.</div></div></div><div class="field field-name-field-related-item2 field-type-link-field field-label-hidden"><div class="field-items"><div class="field-item even"><a href="https://rabble.ca/blogs/bloggers/council-canadians-blog/2020/10/how-corporate-mega-fishery-clearwater-has-set-stage">How corporate mega-fishery Clearwater has set the stage for violent conflict in Mi&#039;kma&#039;ki</a></div></div></div><div class="field field-name-field-related-item2-desc field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">What does corporate mega-fishery Clearwater Fine Foods have to do with the Mi&#039;kmaq Nation exercising their treaty right to fish?</div></div></div><div class="field field-name-field-related-item3 field-type-link-field field-label-hidden"><div class="field-items"><div class="field-item even"><a href="https://rabble.ca/blogs/bloggers/council-canadians-blog/2020/10/settler-violence-against-mikmaq-fishermen-highlights" rel="nofollow" target="_blank">Settler violence against Mi&#039;kmaq fishermen highlights double standard in Canadian policing</a></div></div></div><div class="field field-name-field-related-item3-desc field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">In the past week we&#039;ve seen shocking acts of violence and vandalism in Nova Scotia as non-Indigenous fishers continue to oppose Mi&#039;kmaq rights-holders exercising their treaty right to fish.</div></div></div></div></fieldset>
<fieldset class="group-terms field-group-fieldset form-wrapper"><div class="fieldset-wrapper"><div class="field field-name-taxonomy-vocabulary-9 field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/category/tags/mikmaw">Mi&#039;kmaw</a></div><div class="field-item odd"><a href="/category/tags-issues/treaty-rights">treaty rights</a></div></div></div><div class="field field-name-taxonomy-vocabulary-23 field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/category/regions/ca/ns">NS</a></div></div></div></div></fieldset>
  <div style="background:#f1f1f1; padding:5px 10px;margin:20px 0;">
<p>Thank you for reading this story…</p>

<p>More people are reading rabble.ca than ever and unlike many news organizations, we have never put up a paywall – at rabble we’ve always believed in making our reporting and analysis free to all, while striving to make it sustainable as well. Media isn’t free to produce. rabble’s total budget is likely less than what big corporate media spend on photocopying (we kid you not!) and we do not have any major foundation, sponsor or angel investor. Our main supporters are people and organizations -- like you. This is why we need your help. You are what keep us sustainable.</p>

<p>rabble.ca has staked its existence on you. We live or die on community support -- your support! We get hundreds of thousands of visitors and we believe in them. We believe in you. We believe people will put in what they can for the greater good. <b>We call that sustainable.</b> </p>

<p>So what is the easy answer for us? Depend on a community of visitors who care passionately about media that amplifies the voices of people struggling for change and justice. <b>It really is that simple. When the people who visit rabble care enough to contribute a bit then it works for everyone.</b> </p>

<p>And so we’re asking you if you could make a donation, right now, to help us carry forward on our mission. <a href="/donate">Make a donation today</a>. </P>

</div>
 
    <div class="comment-guidelines">
    <h2 id="comments-title">Comments</h2>
    <div class="comment-guidelines-intro">
        We welcome your comments! rabble.ca embraces a pro-human rights, pro-feminist, anti-racist, queer-positive, anti-imperialist and pro-labour stance, and encourages discussions which develop progressive thought. Our <a href="/about/comment-policy">full comment policy can be found here</a>. <a href="/node/115848">Learn more about Disqus on rabble.ca and your privacy here.</a> Please keep in mind:
    </div>
    <div class="comment-dos">
         <h2>Do</h2>
         <ul>
         <li>Tell the truth and avoid rumours.
         <li>Add context and background.
         <li>Report typos and logical fallacies.
         <li>Be respectful.
         <li>Respect copyright - link to articles.
         <li>Stay focused. Bring in-depth commentary to our discussion forum, <a href="/babble">babble</a>.
         </ul>
    </div>
    <div class="comment-donts"> 
	<h2>Don't</h2>
        <ul>
 	<li>Use oppressive/offensive language.
	<li>Libel or defame.
        <li>Bully or troll.
        <li>Post spam.
        <li>Engage trolls. Flag suspect activity instead.
        </ul>
    </div>
</div>

  </article>
<div id="block-disqus-disqus-comments" class="block block-disqus last odd">

      
  <div id="disqus_thread"><noscript><p><a href="http://rabbleca.disqus.com/?url=https%3A%2F%2Frabble.ca%2Fcolumnists%2F2020%2F10%2Fcourt-order-gives-mikmaw-fishers-temporary-protections-what-are-next-steps">View the discussion thread.</a></p></noscript></div>
</div>
      		    	</div>


    
          <aside class="sidebars">
          <section class="region region-sidebar-first column sidebar">
    <div id="block-block-2" class="block block-block first odd">

        <h2 class="block__title block-title">rabble.ca in your inbox!</h2>
    
  <div class="subscribe">
  <div id="subscribe-submit">
    <a href="https://rabble.ca/alerts" target="_blank"><button id="subscribebutton">Subscribe</button></a>
  </div>
</div>
</div>
<div id="block-addthis-addthis-block" class="block block-addthis even">

      
  <div class="addthis_toolbox addthis_default_style addthis_32x32_style "><a href="https://www.addthis.com/bookmark.php?v=300" class="addthis_button_facebook"></a>
<a href="https://www.addthis.com/bookmark.php?v=300" class="addthis_button_twitter"></a>
<a href="https://www.addthis.com/bookmark.php?v=300" class="addthis_button_email"></a>
<a href="https://www.addthis.com/bookmark.php?v=300" class="addthis_button_addthis"></a>
</div>

</div>
<div id="block-dfp-d7-300-250" class="block block-dfp odd">

      
  <div id="dfp-ad-d7_300_250-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-d7_300_250" class="dfp-tag-wrapper">
    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-d7_300_250");
    });
  </script>
</div>
</div>
</div>
<div id="block-dfp-d7-300-600" class="block block-dfp even">

      
  <div id="dfp-ad-d7_300_600-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-d7_300_600" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-d7_300_600");
    });
  </script>
</div>
</div>
</div>
<div id="block-block-3" class="block block-block odd">

      
  <!-- Go to www.addthis.com/dashboard to customize your tools -->
<div class="addthis_recommended_vertical"></div>
</div>
<div id="block-block-6" class="block block-block last even">

      
  <a class="twitter-timeline"  href="https://twitter.com/rabbleca"  data-widget-id="375828478764937216">Tweets by @rabbleca</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
  </section>
              </aside>
    
  </div>

    <footer id="footer" class="region region-footer">
    <div id="block-block-4" class="block block-block first last odd">

      
  <p><a href="/donate">Support rabble</a> | <a href="/advertise">Advertise</a> | <a href="/contact">Contact</a> | <a href="/about">About rabble</a> | <a href="/user">Log-in or Register</a> | <a href="/contact/corrections">Corrections</a> | <a href="/about/privacypolicy">Privacy policy</a> | <a href="/about/comment-policy">Comment policy</a> | <!--<a href="/newsfeeds">Newsfeeds</a>| --> <a href="/alerts">Mailing lists</a></p>
<!-- | <a href="/toolbox" _mce_href="/toolbox" mce_href="/toolbox">Activist Toolbox</a> -->

<p>rabble: <a href="/news">Features</a> | <a href="/columnists">Columnists</a> | <a href="/incahoots">In Cahoots</a> | <a href="/blogs">Blogs</a> | <a href="/books">Books</a> | <a href="/photos">Photos</a> | <a href="/whatsup">What's Up</a></p>

<p>babble: <a href="/babble">Forum Topics</a> | <a href="/babble/active-topics">Active Topics</a></p>

<p>The rpn: <a href="/about/rpn">About the RPN</a> | <a href="/about/become-podcaster">Become a podcaster</a></p>

<p>rabbleTV: <a href="/rabbletv/program-guide">Program Guide</a> | <a href="/rabbletv/program-guide/features">Features</a> | <a href="/rabbletv/program-guide/indie-inside">Indie Inside</a> | <a href="/rabbletv/program-guide/best-of-the-net">Best of the net</a></p>

<p>Copyright © 2001-<? print(Date("Y")); ?> the authors</p>

</div>
  </footer>

</div>


<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=rabble"></script>

    <div class="region region-page-bottom">
    <script type="text/javascript">
  var _sf_async_config=Drupal.settings.chartbeat;
  (function(){
    function loadChartbeat() {
      window._sf_endpt=(new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src',
         (("https:" == document.location.protocol) ? "https://s3.amazonaws.com/" : "http://") +
         "static.chartbeat.com/js/chartbeat.js");
      document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
       loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
</script>  </div>
<script src="https://rabble.ca/sites/default/files/js/js_7Ukqb3ierdBEL0eowfOKzTkNu-Le97OPm-UqTS5NENU.js"></script>
<script src="https://rabble.ca/sites/default/files/js/js_MLVgtzZ1ORq9krYqkeOsRay6ou_T-0QZytivuM9tTT8.js"></script>
</body>
</html>
